<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.webmagazine24.it/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="La stranezza: il nuovo film con Ficarra e Picone"/>
<meta property="og:description" content="Ficarra e Picone dopo il successo della serie Netflix Incastrati, tornano con un film al cinema  La stranezza, nuovo film nelle sale dal 27 Ottobre. Il prodott"/>
<meta property="og:image" content="https://media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="1200"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-11-01 08:30:52"/>
<meta property="og:article:modified_time" content="2022-11-01 00:29:55"/>
<meta property="og:article:tag" content="cinema"/>
<meta property="og:article:tag" content="Ficarra e Picone"/>
<meta property="og:article:tag" content="film 2022"/>
<meta property="og:article:tag" content="La stranezza"/>
<meta property="og:article:tag" content="Pirandello"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="La stranezza: il nuovo film con Ficarra e Picone"/>
<meta name="twitter:description" content="Ficarra e Picone dopo il successo della serie Netflix Incastrati, tornano con un film al cinema  La stranezza, nuovo film nelle sale dal 27 Ottobre. Il prodott"/>
<meta name="twitter:image" content="https://media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg"/>
<meta name="author" content="Francesca Recchia"/>

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La stranezza: il nuovo film con Ficarra e Picone - Webmagazine24</title>
	<meta name="description" content="Ficarra e Picone dopo il successo della serie Netflix Incastrati, tornano al cinema con La stranezza, nuovo film nelle sale dal 27 Ottobre." />
	<link rel="canonical" href="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/" />
	<meta property="og:url" content="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/" />
	<meta property="og:site_name" content="Webmagazine24" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMagazine24/" />
	<meta property="article:published_time" content="2022-11-01T07:30:52+00:00" />
	<meta property="article:modified_time" content="2022-10-31T23:29:55+00:00" />
	<meta property="og:image" content="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg?fit=1200%2C1200&ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="1200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Francesca Recchia" />
	<meta name="twitter:creator" content="@webmagazine24" />
	<meta name="twitter:site" content="@webmagazine24" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Francesca Recchia" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Webmagazine24 &raquo; Feed" href="https://www.webmagazine24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Webmagazine24 &raquo; Feed dei commenti" href="https://www.webmagazine24.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Webmagazine24 &raquo; La stranezza: il nuovo film con Ficarra e Picone Feed dei commenti" href="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-1-css'  href='https://www.webmagazine24.it/wp-content/cache/wpo-minify/1667256340/assets/wpo-minify-header-dd911013.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-5-css'  href='https://www.webmagazine24.it/wp-content/cache/wpo-minify/1667256340/assets/wpo-minify-header-62d9249f.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118636557-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.webmagazine24.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-118636557-1", {"anonymize_ip":true});
gtag("config", "G-RV12PS580Y");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.webmagazine24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.webmagazine24.it/wp-json/wp/v2/posts/160912" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webmagazine24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webmagazine24.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.webmagazine24.it/?p=160912' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.webmagazine24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webmagazine24.it%2Fla-stranezza-il-nuovo-film-con-ficarra-e-picone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webmagazine24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webmagazine24.it%2Fla-stranezza-il-nuovo-film-con-ficarra-e-picone%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<meta name="generator" content="Site Kit by Google 1.86.0" /><style>img#wpstats{display:none}</style>
	

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.webmagazine24.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4861b4e0-6afd-4a61-8815-8636ad5e841e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.webmagazine24.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi ricevere le notifiche per le notizie:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul vostro Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esempio notifiche";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notifiche appariranno sul vostro dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puoi disattivarle in qualsiasi momento!!!!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continua";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['siteName'] = "https://www.webmagazine24.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca Attiva!!!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti!!!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti!!!';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche!!!';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per attivare le notifiche!!!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.webmagazine24.it/wp-content/uploads/2018/05/abundance-blur-bundle-167538.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script src="https://track.eadv.it/webmagazine24.it.php" async></script>

<meta name="google-site-verification" content="oJp8c8KxmoZCVR9shx8Y-DIq71IoKouu7_rGTLc6TDM" />
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<meta name="p:domain_verify" content="f8021b29fd5eb1eabc064410fa7ea62f"/>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118636557-1');
</script>


<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "4861b4e0-6afd-4a61-8815-8636ad5e841e",
    });
  });
</script>
<script sync src="https://www.iubenda.com/api/privacy-policy/54375818/only-legal"> </script>
<script sync src="https://www.iubenda.com/api/privacy-policy/54375818/cookie-policy"> </script>

<meta name="facebook-domain-verification" content="d75nogppovf84vyzayzu2hbpl6rrtk" />
<link rel="icon" href="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2019/01/20151529/cropped-rotondo-webmagazine24.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2019/01/20151529/cropped-rotondo-webmagazine24.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2019/01/20151529/cropped-rotondo-webmagazine24.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2019/01/20151529/cropped-rotondo-webmagazine24.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css">.title-border span { color: #454545 }.post .entry-title, .post h1, .post h2, .post h3, .post h4, .post h5, .post h6, .post h1 a, .post h2 a, .post h3 a, .post h4 a, .post h5 a, .post h6 a { color: #454545 }.page-header h1 { color: #454545 }.sidebar .widget li a, .islemag-content-right, .islemag-content-right a, .post .entry-content, .post .entry-content p,
		 .post .entry-cats, .post .entry-cats a, .post .entry-comments.post .entry-separator, .post .entry-footer a,
		 .post .entry-footer span, .post .entry-footer .entry-cats, .post .entry-footer .entry-cats a, .author-content { color: ##454545}.islemag-top-container .entry-block .entry-overlay-meta .entry-title a { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-overlay-date { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-separator { color: #ffffff }.islemag-top-container .entry-overlay-meta > a { color: #ffffff }.home.blog .islemag-content-left .entry-title a, .blog-related-carousel .entry-title a { color: #454545 }.islemag-content-left .entry-meta, .islemag-content-left .blog-related-carousel .entry-content p,
		.islemag-content-left .blog-related-carousel .entry-cats .entry-label, .islemag-content-left .blog-related-carousel .entry-cats a,
		.islemag-content-left .blog-related-carousel > a, .islemag-content-left .blog-related-carousel .entry-footer > a { color: #454545 }.islemag-content-left .entry-meta .entry-separator { color: #454545 }.islemag-content-left .entry-meta a { color: #454545 }.islemag-content-left .islemag-template3 .col-sm-6 .entry-overlay p { color: #454545 }</style><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.webmagazine24.it/?custom-css=0ab08608be" /><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	<style id="egf-frontend-styles" type="text/css">
		font-family: 'Roboto', sans-serif; {} p {} h1 {} h2 {} h3 {} h4 {} h5 {} h6 {} 	</style>
	</head>

<body class="post-template-default single single-post postid-160912 single-format-standard custom-background wp-custom-logo group-blog">

		<div id="wrapper" 
	class="boxed">

		<header id="header" class="site-header" role="banner">
						<div 
			class="navbar-top container-fluid">
								<div class="navbar-left social-icons">
					<a href="https://www.facebook.com/WebMagazine24/" class="social-icon"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/webmagazine24" class="social-icon"><i class="fa fa-twitter"></i></a><a href="https://www.pinterest.it/webmagazine2033/" class="social-icon"><i class="fa fa-pinterest-p"></i></a><a href="https://www.linkedin.com/company/11044217" class="social-icon"><i class="fa fa-linkedin"></i></a><a href="https://t.me/webmagazine24" class="social-icon"><i class="fa fa-send"></i></a><a href="https://www.instagram.com/webmagazine24.it/?hl=it" class="social-icon"><i class="fa fa-instagram"></i></a>				</div>

				<button type="button" class="navbar-btn"><i class="fa fa-search"></i></button>

				<div class="navbar-right">
					<div id="navbar" class="navbar">
						<nav id="top-navigation" class="navigation top-navigation" role="navigation">
							<button class="menu-toggle">Menu</button>
							<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>
							<div class="menu-top-header-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://www.webmagazine24.it/chi-siamo/">Chi Siamo?</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://www.webmagazine24.it/contattaci/">Contattaci</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://www.webmagazine24.it/collabora-con-noi/">Collabora Con Noi</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://www.webmagazine24.it/policy-cookies/">Policy cookies</a></li>
<li id="menu-item-20207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20207"><a href="https://www.webmagazine24.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-118350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118350"><a href="https://www.webmagazine24.it/iscriviti-alla-newsletter/">Iscriviti alla Newsletter!!!</a></li>
<li id="menu-item-118358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118358"><a href="https://www.webmagazine24.it/pubblicita/">Pubblicità</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- #navbar -->
				</div>
				<div class="navbar-white top" id="header-search-form">
					
<form class="navbar-form" role="search" action="https://www.webmagazine24.it/">
	<span class="screen-reader-text">Cerca:</span>
	<input type="search" id="s" name="s" class="form-control" placeholder="Ricerca in corso..." title="Cerca:">
	<button type="submit" title="Search"><i class="fa fa-search"></i></button>
</form>
				</div><!-- End #header-search-form -->
							</div>

			<div class="header-content clearfix">
								<div class="col-md-3 col-sm-3 col-xs-12 navbar-brand">
					<a href="https://www.webmagazine24.it/" class="custom-logo-link" rel="home"><img width="240" height="82" src="https://media.webmagazine24.it/wp-content/uploads/2018/10/19202706/cropped-cropped-cropped-logo-webmagazine24-2.png" class="custom-logo jetpack-lazy-image" alt="Webmagazine24" data-attachment-id="133736" data-permalink="https://www.webmagazine24.it/cropped-cropped-cropped-logo-webmagazine24-2-png-2/" data-orig-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2018/10/19202706/cropped-cropped-cropped-logo-webmagazine24-2.png?fit=240%2C82&amp;ssl=1" data-orig-size="240,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-cropped-logo-webmagazine24-2.png" data-image-description="&lt;p&gt;https://www.webmagazine24.it/wp-content/uploads/2018/10/cropped-cropped-cropped-logo-webmagazine24-2.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2018/10/19202706/cropped-cropped-cropped-logo-webmagazine24-2.png?fit=240%2C82&amp;ssl=1" data-large-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2018/10/19202706/cropped-cropped-cropped-logo-webmagazine24-2.png?fit=240%2C82&amp;ssl=1" data-lazy-src="https://media.webmagazine24.it/wp-content/uploads/2018/10/19202706/cropped-cropped-cropped-logo-webmagazine24-2.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="header-logo-wrap text-header islemag_only_customizer"><p  id="site-title" class="site-title"><a href="https://www.webmagazine24.it/" title="Webmagazine24" rel="home">Webmagazine24</a></p><p  id="site-description" class="site-description">La rivoluzione digitale dell&#039;informazione</p></div>				</div>

				<div class="col-md-9 col-sm-9 col-xs-12 islemag-banner">
					<div id="islemag_content_ad-widget-2" class="widget islemag_content_ad"><div class="islemag-ad-banner-content"><img src="https://www.webmagazine24.it/wp-content/themes/islemag/img/banner_placeholder.png" /></div></div>				</div>
							</div>

									<div id="navbar" class="navbar 
			">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>
					<div class="menu-senza-nome-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-112190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-112190"><a href="https://www.webmagazine24.it/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Home</span></a></li>
<li id="menu-item-91213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91213"><a href="https://www.webmagazine24.it/attualita/">Attualitá</a>
<ul class="sub-menu">
	<li id="menu-item-23602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23602"><a href="https://www.webmagazine24.it/cronaca/">Cronaca</a></li>
	<li id="menu-item-23607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23607"><a href="https://www.webmagazine24.it/politica/">Politica</a></li>
	<li id="menu-item-23604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23604"><a href="https://www.webmagazine24.it/economia/">Economia</a></li>
	<li id="menu-item-23601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23601"><a href="https://www.webmagazine24.it/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-104312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104312"><a href="https://www.webmagazine24.it/sport/calcio/">Calcio</a></li>
		<li id="menu-item-104311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104311"><a href="https://www.webmagazine24.it/sport/basket/">Basket</a></li>
		<li id="menu-item-104314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104314"><a href="https://www.webmagazine24.it/sport/tennis/">Tennis</a></li>
		<li id="menu-item-104313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104313"><a href="https://www.webmagazine24.it/sport/f1/">Formula 1</a></li>
		<li id="menu-item-104310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104310"><a href="https://www.webmagazine24.it/sport/altri-sport/">Altri Sport</a></li>
	</ul>
</li>
	<li id="menu-item-23599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23599"><a href="https://www.webmagazine24.it/cultura-spettacolo/">Cultura e Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23605"><a href="https://www.webmagazine24.it/scienza/">Scienza</a>
<ul class="sub-menu">
	<li id="menu-item-23606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23606"><a href="https://www.webmagazine24.it/scienza/salute/benessere/">Benessere</a></li>
	<li id="menu-item-45168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45168"><a href="https://www.webmagazine24.it/scienza/salute/medicina/">Medicina</a></li>
	<li id="menu-item-45167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45167"><a href="https://www.webmagazine24.it/scienza/ambiente/">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-23608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23608"><a href="https://www.webmagazine24.it/motori/">Motori</a></li>
<li id="menu-item-23603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23603"><a href="https://www.webmagazine24.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-58784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58784"><a href="https://www.webmagazine24.it/oroscopo/">Oroscopo</a></li>
<li id="menu-item-97824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97824"><a href="https://www.webmagazine24.it/risultati-sportivi-live/"><i class="_mi _before dashicons dashicons-tickets-alt" aria-hidden="true"></i><span>Risultati Sportivi Live</span></a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
			

		</header><!-- End #header -->
				<div 
		id="content"	class="site-content">

		<div id="primary" class="content-area">
						<div 
			class="islemag-content-left col-md-9">
				<main id="main" class="site-main" role="main">
				
<div class="row">
	<div class="col-md-12">

		<article id="post-160912" class="entry single post-160912 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-cultura-spettacolo tag-cinema tag-ficarra-e-picone tag-film-2022 tag-la-stranezza tag-pirandello">
								<div class="entry-media">
						<figure>
							<img width="1200" height="1200" src="https://media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="160932" data-permalink="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/addcc2ba-78e8-411b-922f-cc477f5ca3a8/" data-orig-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg?fit=1200%2C1200&amp;ssl=1" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1666893890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ADDCC2BA-78E8-411B-922F-CC477F5CA3A8" data-image-description data-image-caption data-medium-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg 1200w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg 300w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg 1024w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg 150w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg 768w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg 250w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg 125w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg 110w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg 420w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg 430w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg 120w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://media.webmagazine24.it/wp-content/uploads/2022/10/31143634/ADDCC2BA-78E8-411B-922F-CC477F5CA3A8.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">						</figure>
					</div><!-- End .entry-media -->
					
					<span class="entry-date">01			<span>NOV</span></span>
					<h1 class="entry-title">La stranezza: il nuovo film con Ficarra e Picone</h1>						
			&nbsp;
			<div class="banneraffiliazione" id="dazngrande">
				<script type="text/javascript" src="https://creative.prf.hn/creative/camref:1011ljVjM/creativeref:1011l85566"></script>
			</div>
		
							
			<div class="entry-content">
				<p>Ficarra e Picone dopo il successo della serie Netflix <strong><em>Incastrati</em></strong>, tornano con un film al cinema  <a href="https://www.webmagazine24.it/tag/cinema-2022/"><em>La stranezza</em></a>, nuovo film nelle sale dal 27 Ottobre. Il prodotto cinematografico di <strong>Roberto Andò</strong> può definirsi una tragicommedia surrealista che unisce realtà e finzione e racconta l’incontro singolare tra <strong>Pirandello</strong>, interpretato da Toni Servillo e il duo siciliano tanto amato per la singolare comicità. La storia è ambientata in Sicilia nel 1920 e <strong>Ficarra e Picone</strong>, nei panni di due becchini con la <strong>passione per il teatro</strong>, incontrano <a href="https://www.pirandelloweb.com/sei-personaggi-in-cerca-dautore/" target="_blank" rel="nofollow">Luigi Pirandello,</a> che sta lavorando alla sua commedia <strong><em>Sei personaggi in cerca di autore</em></strong><em>. </em></p>
<p>Ispirato a fatti realmente accaduti, il film La stranezza è la storia di un’invenzione artistica e fa onore al genio di Luigi Pirandello.</p>
<h2>La stranezza con Ficarra e Picone trailer Film</h2>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/zzJCSbgOvdc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=it-IT&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<h3>Perché il riferimento a Pirandello?</h3>
<p><img data-attachment-id="160918" data-permalink="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/9a8bd003-1911-442a-83cd-5231901bcae2/" data-orig-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Immagine 1 articolo" data-image-description data-image-caption data-medium-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg?fit=640%2C360&amp;ssl=1" class="size-medium wp-image-160918 aligncenter jetpack-lazy-image" src="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2-300x169.jpeg?resize=300%2C169&#038;ssl=1" alt="La stranezza" width="300" height="169" data-recalc-dims="1" data-lazy-srcset="https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 300w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 1024w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 768w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 110w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 420w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 770w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 764w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2-300x169.jpeg?resize=300%2C169&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="160918" data-permalink="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/9a8bd003-1911-442a-83cd-5231901bcae2/" data-orig-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Immagine 1 articolo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg?fit=640%2C360&amp;ssl=1" loading="lazy" class="size-medium wp-image-160918 aligncenter" src="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2-300x169.jpeg?resize=300%2C169&#038;ssl=1" alt="La stranezza" width="300" height="169" srcset="https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 300w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 1024w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 768w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 110w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 420w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 770w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 764w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123438/9A8BD003-1911-442A-83CD-5231901BCAE2.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1"  /></noscript></p>
<p>La domanda sorge spontanea. Sembra essere tornati indietro nel tempo. Precisamente al debutto a Roma nel 1921 di “<strong><em>Sei personaggi in cerca d’autore</em></strong>” durante il quale Pirandello, uno dei più importanti drammaturghi del XX secolo, viene fischiato, insultato, apostrofato come <i>impostore e buffone</i> proprio durante la prima di quest’opera, ritenuta la più famosa. Probabilmente per le sue divagazioni metanarrative che creano un senso di <em>straniamento</em> critico nello spettatore, il quale non riesce ad immedesimarsi nelle vicende e nei sentimenti rappresentati.  Nonostante ciò, sappiamo tutti com’è andata finire. Infatti Pirandello nel 1934 vinse il<strong> Nobel per la letteratura</strong> per il <em>suo ardito rinnovamento</em> dell’arte drammatica teatrale.</p>
<p>L’autore tenta invano di giungere ad un significato universale, che sia concorde con tutte le verità dei personaggi; ma si accorge che quest’ardua missione effettivamente è impossibile. La realtà infatti è contraddittoria e, l’impossibilità di trovare un senso comune, provoca la rinuncia alla tragedia e di conseguenza il rifiuto dei personaggi e della loro scrittura. Nell’opera è ricorrente il tema del doppio, posto in risalto dall’umorismo, il <strong>confronto tra realtà e finzione</strong>, la mescolanza tra tragico e comico, l’<strong>opposizione tra la forma e la vita</strong>, la nuova visione del mondo dominato dalla discordia, dalla imprevedibile relatività e dalla casualità. I personaggi non si rispecchiano negli attori e nella loro recitazione, tanto da entrarne in conflitto. In quest’opera, così straordinariamente moderna, si evince la complessità della realtà in cui viviamo ed emerge l’arguzia e il grande intelletto di Pirandello.</p>
<p><img data-attachment-id="160921" data-permalink="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/e26350e4-beb8-4287-aa79-faa0cd61d5dc/" data-orig-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg?fit=880%2C580&amp;ssl=1" data-orig-size="880,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sei personaggi in cerca d’autore" data-image-description data-image-caption data-medium-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg?fit=640%2C422&amp;ssl=1" class="size-medium wp-image-160921 aligncenter jetpack-lazy-image" src="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC-300x198.jpeg?resize=300%2C198&#038;ssl=1" alt width="300" height="198" data-recalc-dims="1" data-lazy-srcset="https://media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg 300w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg 768w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg 110w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg 420w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg 652w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg 880w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC-300x198.jpeg?resize=300%2C198&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="160921" data-permalink="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/e26350e4-beb8-4287-aa79-faa0cd61d5dc/" data-orig-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg?fit=880%2C580&amp;ssl=1" data-orig-size="880,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sei personaggi in cerca d’autore" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg?fit=640%2C422&amp;ssl=1" loading="lazy" class="size-medium wp-image-160921 aligncenter" src="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC-300x198.jpeg?resize=300%2C198&#038;ssl=1" alt="" width="300" height="198" srcset="https://media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg 300w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg 768w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg 110w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg 420w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg 652w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31123636/E26350E4-BEB8-4287-AA79-FAA0CD61D5DC.jpeg 880w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1"  /></noscript></p>
<blockquote>
<p class="p1"><span class="s1">“Io ho accolto e realizzato quei sei personaggi: li ho però accolti e realizzati come rifiutati: in cerca d&#8217;altro autore. Bisogna ora intendere che cosa ho rifiutato di essi; non essi stessi, evidentemente; bensì il loro dramma, che, senza dubbio, interessa loro sopra tutto, ma non interessava affatto me. E che cos&#8217;è il proprio dramma, per un personaggio? [&#8230;] Il dramma è la ragion d&#8217;essere del personaggio; è la sua funzione vitale: necessaria per esistere. Io, di quei sei, ho accolto dunque l&#8217;essere, rifiutando la ragion d&#8217;essere.”</span></p>
</blockquote>
<h3><strong>Il ruolo della fantasia nell’opera </strong></h3>
<p><img data-attachment-id="160924" data-permalink="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/94697576-e565-4778-a53e-a965df622a85/" data-orig-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85.jpeg?fit=580%2C409&amp;ssl=1" data-orig-size="580,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="La fantasia e il suo ruolo" data-image-description data-image-caption data-medium-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85.jpeg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85.jpeg?fit=580%2C409&amp;ssl=1" class="size-medium wp-image-160924 aligncenter jetpack-lazy-image" src="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85-300x212.jpeg?resize=300%2C212&#038;ssl=1" alt width="300" height="212" data-recalc-dims="1" data-lazy-srcset="https://media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85.jpeg 300w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85.jpeg 110w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85.jpeg 420w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85.jpeg 580w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85-300x212.jpeg?resize=300%2C212&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="160924" data-permalink="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/94697576-e565-4778-a53e-a965df622a85/" data-orig-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85.jpeg?fit=580%2C409&amp;ssl=1" data-orig-size="580,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="La fantasia e il suo ruolo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85.jpeg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85.jpeg?fit=580%2C409&amp;ssl=1" loading="lazy" class="size-medium wp-image-160924 aligncenter" src="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85-300x212.jpeg?resize=300%2C212&#038;ssl=1" alt="" width="300" height="212" srcset="https://media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85.jpeg 300w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85.jpeg 110w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85.jpeg 420w, https://media.webmagazine24.it/wp-content/uploads/2022/10/31124428/94697576-E565-4778-A53E-A965DF622A85.jpeg 580w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1"  /></noscript></p>
<blockquote>
<p class="p1"><span class="s1">«Orbene, questa mia servetta Fantasia ebbe, parecchi anni or sono, la cattiva ispirazione o il malaugurato capriccio di condurmi in casa tutta una famiglia, non saprei dir dove né come ripescata, ma da cui, a suo credere, avrei potuto cavare il soggetto per un magnifico romanzo».</span></p>
</blockquote>
<p class="p1"><span class="s1">La fantasia è indicata come la facoltà creatrice della nostra vita. </span><span class="s1">Plasma le percezioni che riceviamo, le emozioni che patiamo e le delinea, le compone e le crea. E creare è dare vita. Ricordiamo quell’esordio famoso: «<em>È da tanti anni a servizio della mia arte (ma come fosse da jeri) una servetta sveltissima e non per tanto nuova sempre del mestiere.</em> Si chiama <strong>Fantasia</strong>». Il Nostro si basa sulla realtà concreta, tangibile per lanciarsi verso la fantasia. </span></p>
<p class="p1"><span class="s1">La “<i>servetta sveltissima</i>” di Pirandello, fu la sua guida letteraria che, quasi costringendolo, lo portò in casa a scrivere novelle, romanzi e commedie. </span><span class="s1">I personaggi nascono nella mente geniale di Pirandello, infatti egli, grazie alla sua servetta, non sa come, non sa quando, ma i suoi personaggi attendono di recitare le vicende pensate nella testa dello scrittore. S</span><span class="s1">ono <i>nati vivi e volevano vivere</i>. E così l’opera prende anima e il teatro irrompe nella vita e la vita fa interruzione nel teatro. </span></p>
<h2>Il film La stranezza con Ficarra e Picone</h2>
<p class="p1"><span class="s1">“<em>Avverto in me una stranizza, una stranezza che è diventata un’ossessione e che non so dove mi porterà</em>”. I fantasmi, le inquietudini, gli incubi di Luigi Pirandello (Toni Servillo) bussano nella sua testa, entrano in una lettera al figlio, nel momento forse più duro della sua avventura creativa, e diventano un <em>elemento del dialogo</em> (immaginato) del futuro premio Nobel con l’ottantenne <strong>Giovanni Verga</strong> (interpretato da Renato Carpentieri). Andò racconta: «Il film nella mia testa è nato con quella scena. L’incontro è reale. Mi sono sempre chiesto: che cosa si sono detti il creatore del Verismo letterario e il <strong>premio Nobel</strong> del 1934?».<br />
</span></p>
<p class="p1"><span class="s1">La <em>stranizza</em> in siciliano è un malessere, un disagio. Lo scrittore è ossessionato da un&#8217;idea strana e ancora indefinita, la creazione di una nuova commedia. La stranezza è quel sentimento che appartiene a un genio quando sta per creare qualcosa di sorprendente e indecifrabile. Nel teatrino si è radunato l’intero paese e quando un evento imprevisto costringe Nofrio e Bastiano a interrompere la rappresentazione l&#8217;atmosfera vira dal comico al tragico. </span><span class="s1">Gli attori vanno e vengono dal palcoscenico. Interagiscono con il pubblico. Che si porta dietro i suoi problemi, lascia la platea, s’infuria, contesta, fischia.  </span></p>
<p><strong>Nel film come ha voluto raccontare la figura di Pirandello? </strong></p>
<p>«Con questo film volevo togliere qualsiasi monumentalità a Pirandello e restituirgli quello sguardo empatico, sornione che ha nell’interpretazione di Servillo. Un grande scrittore che diventato un emblema della storia culturale italiana mondiale. È una commedia in cui l’essere e l’apparire, la persona e il personaggio si confondono indistinguibilmente. Un rovesciamento di campo che per la prima volta, mette al centro della scena il pubblico, la platea. Ecco La Stranezza è anche un film dedicato al pubblico».</p>
<h2>I tre attori principali e le dichiarazioni del regista</h2>
<p class="p1"><span class="s1">Il regista Roberto Andò spiega come i tre attori principali, pur appartenendo a mondi diversi, hanno </span>aderito al progetto: «<i>Servillo ha più volte recitato testi di Pirandello e ne conosce molto bene la poetica, mentre Ficarra e Picone rappresentano l’anima siciliana. Con grazia e capacità filosofica». </i><span class="s1">Servillo diventa Pirandello, grazie all’aggiunta di baffi e pizzetto che gli conferiscono una somiglianza sorprendente. </span></p>
<p class="p1"><span class="s1">Pirandello spia ogni minima parola, ogni minimo gesto di quella comunità dolente e ne sembra insieme divertito e turbato allo stesso tempo. La recita inizia e i due (<em>Ficarra e Picone</em>) assistono sorpresi e rapiti al susseguirsi di situazioni paradossali, inconsapevoli che ciò che li aspetta è un finale ancora più imprevedibile, ricco di equivoci esilaranti e di caos, di leggerezza e al contempo di riflessione. Il teatro è anche nella vita, in quell’impetuoso scorrere fra tragedia e commedia che ci scalza fuori da ogni rassicurante certezza. Il film, come dice il regista, è un omaggio all’atto creativo e all’ispirazione.</span></p>
<p class="p1">E così come l’opera, il film si anima e diventa realtà. Cari lettori, è un film da non perdere sul grande schermo.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-160912" class="share-twitter sd-button share-icon no-text" href="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-160912" class="share-facebook sd-button share-icon no-text" href="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-160912" class="share-linkedin sd-button share-icon no-text" href="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/#print" target="_blank" title="Fai clic qui per stampare" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-160912" class="share-pinterest sd-button share-icon no-text" href="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.webmagazine24.it/la-stranezza-il-nuovo-film-con-ficarra-e-picone/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Potrebbe interessarti::</h3><ol>
<li><a href="https://www.webmagazine24.it/top-gun-maverick-dal-comic-con-di-san-diego-il-primo-trailer-ufficiale/" rel="bookmark" title="Top Gun: Maverick, dal Comic-Con di San Diego il primo trailer ufficiale">Top Gun: Maverick, dal Comic-Con di San Diego il primo trailer ufficiale </a></li>
<li><a href="https://www.webmagazine24.it/matrix-4-keanu-reeves-e-carrie-anne-moss-nel-cast/" rel="bookmark" title="Matrix 4: Keanu Reeves e Carrie Anne Moss nel cast">Matrix 4: Keanu Reeves e Carrie Anne Moss nel cast </a></li>
<li><a href="https://www.webmagazine24.it/breaking-bad-a-ottobre-il-film-el-camino-su-netflix/" rel="bookmark" title="Breaking Bad: a Ottobre il film &#8220;El Camino&#8221; su Netflix">Breaking Bad: a Ottobre il film &#8220;El Camino&#8221; su Netflix </a></li>
<li><a href="https://www.webmagazine24.it/nomadland-vince-loscar-e-riapre-le-sale-cinematografiche/" rel="bookmark" title="Nomadland – Vince l’Oscar e riapre le sale cinematografiche">Nomadland – Vince l’Oscar e riapre le sale cinematografiche </a></li>
<li><a href="https://www.webmagazine24.it/unombra-sulla-verita-dal-31-agosto-arriva-al-cinema/" rel="bookmark" title="“Un’ombra sulla verità” dal 31 agosto arriva al cinema">“Un’ombra sulla verità” dal 31 agosto arriva al cinema </a></li>
<li><a href="https://www.webmagazine24.it/dont-worry-darling-dal-22-settembre-al-cinema-il-film-con-harry-styles/" rel="bookmark" title="&#8220;Don&#8217;t Worry Darling&#8221;, dal 22 settembre al cinema il film con Harry Styles">&#8220;Don&#8217;t Worry Darling&#8221;, dal 22 settembre al cinema il film con Harry Styles </a></li>
</ol>
</div>
							</div>
								
   					<div class="box">
  					    <br>
						<h2 style="align:center">Se questo articolo ti è piaciuto e vuoi rimanere  informato iscriviti al nostro  
						<a style="color:red;" href="https://web.telegram.org/#/im?p=@webmagazine24" rel="dofollow"> Canale Telegram </a>  o <a style="color:red;" href="https://news.google.com/publications/CAAqBwgKMJq29Aowt97aAg?oc=3&ceid=IT:it" rel="dofollow"> 
						<br> seguici su Google News</a>. 
						<br>Inoltre per supportarci puoi consigliare l'articolo utilizzando uno dei pulsanti qui sotto, se vuoi 
						<br>segnalare un refuso <a style="color:red;"href="https://www.webmagazine24.it/contattaci/" rel="dofollow"> Contattaci qui </a> . 
						</h2>
				

						<br><div class="form-alert"> 
						<a href="https://t.me/webmagazine24"  target="_top">
						
  						<p style="text-align: center;  font-weight:500; font-size:300%; color: red;"><img style="width:150px; height:150px;" src="https://media.webmagazine24.it/wp-content/uploads/2019/02/25033148/500px-Telegram_logo.svg.png" alt="Seguici su Telegram"> Seguici su Telegram</p>
 						</a>
  						</div>
					</div>		
								    <!-- End .entry-content -->

			<footer class="entry-footer clearfix">
								<span class="entry-cats">
						<span class="entry-label">
							<i class="fa fa-tag"></i> Categorie:						</span>
					<a href="https://www.webmagazine24.it/cultura-spettacolo/cinema/">Cinema</a>, <a href="https://www.webmagazine24.it/cultura-spettacolo/">Cultura e spettacolo</a>						
					</span><!-- End .entry-tags -->
									<span class="entry-separator">/</span>
					<a href="#"
					   class="entry-comments"><span class="dsq-postid" data-dsqidentifier="160912 https://www.webmagazine24.it/?p=160912">Nessuna risposta</span></a>
								<span class="entry-separator">/</span>
				di <a
						href="https://www.webmagazine24.it/author/francesca-recchia/"
						class="entry-author">Francesca Recchia</a>
				<time class="date updated published"
					  datetime="2022-11-01T08:30:52+01:00">Novembre 1, 2022</time>
			</footer>

						<div class="about-author author vcard clearfix
					islemag_hide">
				<h3 class="title-underblock custom">Autore dell&#039;articolo: <a
							href="https://www.webmagazine24.it/author/francesca-recchia/"
							class="fn">Francesca Recchia</a></h3>
									<figure class="pull-left">
						<img alt src="https://secure.gravatar.com/avatar/76371eeb12d9bac079d96652051a68aa?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/76371eeb12d9bac079d96652051a68aa?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/76371eeb12d9bac079d96652051a68aa?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/76371eeb12d9bac079d96652051a68aa?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/76371eeb12d9bac079d96652051a68aa?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></noscript>					</figure>
									<div class="author-content">
									</div><!-- End .author-content -->
			</div><!-- End .about-author -->
		</article>

			</div><!-- End .col-md-12 -->
</div><!-- End .row -->
<div class="mb20"></div><!-- space -->

<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"160912 https:\/\/www.webmagazine24.it\/?p=160912","disqusShortname":"webmag24","disqusTitle":"La stranezza: il nuovo film con Ficarra e Picone","disqusUrl":"https:\/\/www.webmagazine24.it\/la-stranezza-il-nuovo-film-con-ficarra-e-picone\/","postId":160912};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    if (document.getElementById(disqus_container_id)) {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
})();
</script>
				</main><!-- #main -->
			</div><!-- #primary -->
		</div><!-- #primary -->


<aside 
class="col-md-3 sidebar islemag-content-right"role="complementary">
	<div id="text-21" class="widget widget_text">			<div class="textwidget"><div style="text-align:center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=22&l=ur1&category=prime_video&banner=0VF8GRND7HJ28KMNGQG2&f=ifr&linkID=39f83fd2cf3b08963c361b92113b7dad&t=technoblitzit-21&tracking_id=technoblitzit-21" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation-by-user-activation"></iframe>
</div>&nbsp;
<div style="text-align:center; border-style:solid; border-color: white; border-width:1px;">
<p style="text-align:center">
<a href=https://t.me/webmagazine24">
<img src="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2021/01/26133746/banner-telegram.png?resize=320%2C100&#038;ssl=1" alt="Seguici su Telegram" height="100" width="320" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2021/01/26133746/banner-telegram.png?resize=320%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2021/01/26133746/banner-telegram.png?resize=320%2C100&#038;ssl=1" alt="Seguici su Telegram" height="100" width="320"  data-recalc-dims="1" /></noscript></a></p></div></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><form style="border: 1px solid #ccc; padding: 3px; text-align: center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow"><img src="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2018/10/13034435/cropped-cropped-logo-webmagazine24-1.png?w=150&#038;ssl=1" alt="La rivoluzione digitale dell&#039;informazione" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2018/10/13034435/cropped-cropped-logo-webmagazine24-1.png?w=150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/media.webmagazine24.it/wp-content/uploads/2018/10/13034435/cropped-cropped-logo-webmagazine24-1.png?w=150&#038;ssl=1" alt="La rivoluzione digitale dell'informazione" data-recalc-dims="1"  /></noscript></p>
<h3 style="text-align: center;">Iscriviti alla newsletter</h3>
<p>Inserisci il tuo indirizzo email:</p>
<p><input style="width: 140px;" name="email" type="text" /></p>
<p><input name="uri" type="hidden" value="Webmagazine24" /><input name="loc" type="hidden" value="en_US" /><input type="submit" value="Iscriviti" /></p>
</form>
</div>
		</div></aside><!-- #secondary -->

		</div><!-- #content -->

		<footer id="footer" class="footer-inverse" role="contentinfo">
			<div id="footer-inner">
				<div class="container">
					<div class="row">

						<div class="col-md-3 col-sm-12">
							<a class="islemag-footer-logo" href="https://www.webmagazine24.it/"><img src="https://media.webmagazine24.it/wp-content/uploads/2019/01/29142239/logo-wm24-sfondo-black.png" alt="Webmagazine24"></a><div class="islemag-footer-content">
Questo sito non rappresenta una testata giornalistica in quanto aggiornata senza alcuna periodicità. In linea con quanto detto non può considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Noi dello staff ci impegneremo per quanto possibile ad offrire un servizio d'informazione giornaliero sulle tematiche affrontate dal sito.
Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione possono scriverci a:  <a href="mailto:info@webmagazine24.it">info@webmagazine24.it</a>
 </div><span class="social-icons-label">I nostri social:</span>							<div class="footer-social-icons">
							<a href="https://www.facebook.com/WebMagazine24/" class="footer-social-icon"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/webmagazine24" class="footer-social-icon"><i class="fa fa-twitter"></i></a><a href="https://www.pinterest.it/webmagazine2033/pins/" class="footer-social-icon"><i class="fa fa-pinterest-p"></i></a><a href="https://www.linkedin.com/company/11044217" class="footer-social-icon"><i class="fa fa-linkedin"></i></a><a href="https://t.me/webmagazine24" class="footer-social-icon"><i class="fa fa-send-o"></i></a><a href="https://www.instagram.com/webmagazine24.it/?hl=it" class="footer-social-icon"><i class="fa fa-instagram"></i></a>							</div><!-- .footer-social-icons -->
						</div><!-- .col-md-3.col-sm-6 -->

														<div   class="col-md-3 col-sm-12" id="sidebar-widgets-area-1" aria-label="Area dei widget 1">
									<div id="tag_cloud-7" class="widget widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><a href="https://www.webmagazine24.it/tag/astrologia/" class="tag-cloud-link tag-link-529 tag-link-position-1" style="font-size: 14.285714285714pt;" aria-label="astrologia (584 elementi)">astrologia</a>
<a href="https://www.webmagazine24.it/tag/atalanta/" class="tag-cloud-link tag-link-1450 tag-link-position-2" style="font-size: 19.714285714286pt;" aria-label="Atalanta (909 elementi)">Atalanta</a>
<a href="https://www.webmagazine24.it/tag/beni-rifugio/" class="tag-cloud-link tag-link-15961 tag-link-position-3" style="font-size: 8pt;" aria-label="beni rifugio (356 elementi)">beni rifugio</a>
<a href="https://www.webmagazine24.it/tag/borsa-di-tokyo/" class="tag-cloud-link tag-link-15962 tag-link-position-4" style="font-size: 8pt;" aria-label="Borsa di Tokyo (356 elementi)">Borsa di Tokyo</a>
<a href="https://www.webmagazine24.it/tag/borsa-italiana/" class="tag-cloud-link tag-link-8675 tag-link-position-5" style="font-size: 12pt;" aria-label="Borsa Italiana (484 elementi)">Borsa Italiana</a>
<a href="https://www.webmagazine24.it/tag/borsa-milano/" class="tag-cloud-link tag-link-13727 tag-link-position-6" style="font-size: 11.428571428571pt;" aria-label="Borsa Milano (467 elementi)">Borsa Milano</a>
<a href="https://www.webmagazine24.it/tag/brent/" class="tag-cloud-link tag-link-12672 tag-link-position-7" style="font-size: 8pt;" aria-label="BRENT (355 elementi)">BRENT</a>
<a href="https://www.webmagazine24.it/tag/calciomercato/" class="tag-cloud-link tag-link-814 tag-link-position-8" style="font-size: 12.857142857143pt;" aria-label="calciomercato (523 elementi)">calciomercato</a>
<a href="https://www.webmagazine24.it/tag/cambio-euro/" class="tag-cloud-link tag-link-12476 tag-link-position-9" style="font-size: 8.2857142857143pt;" aria-label="cambio Euro (359 elementi)">cambio Euro</a>
<a href="https://www.webmagazine24.it/tag/classifica-oroscopo/" class="tag-cloud-link tag-link-1161 tag-link-position-10" style="font-size: 14pt;" aria-label="Classifica oroscopo (568 elementi)">Classifica oroscopo</a>
<a href="https://www.webmagazine24.it/tag/coronavirus/" class="tag-cloud-link tag-link-19086 tag-link-position-11" style="font-size: 17.428571428571pt;" aria-label="coronavirus (757 elementi)">coronavirus</a>
<a href="https://www.webmagazine24.it/tag/covid-19/" class="tag-cloud-link tag-link-19297 tag-link-position-12" style="font-size: 16.857142857143pt;" aria-label="Covid-19 (723 elementi)">Covid-19</a>
<a href="https://www.webmagazine24.it/tag/formazioni/" class="tag-cloud-link tag-link-13 tag-link-position-13" style="font-size: 11.142857142857pt;" aria-label="formazioni (459 elementi)">formazioni</a>
<a href="https://www.webmagazine24.it/tag/ftse-italia/" class="tag-cloud-link tag-link-13729 tag-link-position-14" style="font-size: 8.5714285714286pt;" aria-label="FTSE Italia (367 elementi)">FTSE Italia</a>
<a href="https://www.webmagazine24.it/tag/ftse-mib/" class="tag-cloud-link tag-link-9234 tag-link-position-15" style="font-size: 8.5714285714286pt;" aria-label="FTSE MIB (370 elementi)">FTSE MIB</a>
<a href="https://www.webmagazine24.it/tag/giuseppe-conte/" class="tag-cloud-link tag-link-7455 tag-link-position-16" style="font-size: 8pt;" aria-label="Giuseppe Conte (357 elementi)">Giuseppe Conte</a>
<a href="https://www.webmagazine24.it/tag/indici-azionari/" class="tag-cloud-link tag-link-15960 tag-link-position-17" style="font-size: 8pt;" aria-label="indici azionari (356 elementi)">indici azionari</a>
<a href="https://www.webmagazine24.it/tag/indici-di-borsa/" class="tag-cloud-link tag-link-15959 tag-link-position-18" style="font-size: 10.285714285714pt;" aria-label="indici di Borsa (422 elementi)">indici di Borsa</a>
<a href="https://www.webmagazine24.it/tag/inter/" class="tag-cloud-link tag-link-219 tag-link-position-19" style="font-size: 10.857142857143pt;" aria-label="Inter (441 elementi)">Inter</a>
<a href="https://www.webmagazine24.it/tag/investitori-internazionali/" class="tag-cloud-link tag-link-12474 tag-link-position-20" style="font-size: 8.2857142857143pt;" aria-label="investitori internazionali (360 elementi)">investitori internazionali</a>
<a href="https://www.webmagazine24.it/tag/juventus/" class="tag-cloud-link tag-link-182 tag-link-position-21" style="font-size: 14.285714285714pt;" aria-label="Juventus (591 elementi)">Juventus</a>
<a href="https://www.webmagazine24.it/tag/listino-borsa/" class="tag-cloud-link tag-link-16400 tag-link-position-22" style="font-size: 10.285714285714pt;" aria-label="listino Borsa (425 elementi)">listino Borsa</a>
<a href="https://www.webmagazine24.it/tag/london-stock-exchange/" class="tag-cloud-link tag-link-15964 tag-link-position-23" style="font-size: 8pt;" aria-label="London Stock Exchange (355 elementi)">London Stock Exchange</a>
<a href="https://www.webmagazine24.it/tag/mercati-finanziari/" class="tag-cloud-link tag-link-10026 tag-link-position-24" style="font-size: 8.5714285714286pt;" aria-label="mercati finanziari (374 elementi)">mercati finanziari</a>
<a href="https://www.webmagazine24.it/tag/mercato-azionario/" class="tag-cloud-link tag-link-12527 tag-link-position-25" style="font-size: 8.8571428571429pt;" aria-label="mercato azionario (383 elementi)">mercato azionario</a>
<a href="https://www.webmagazine24.it/tag/oroscopo/" class="tag-cloud-link tag-link-244 tag-link-position-26" style="font-size: 22pt;" aria-label="oroscopo (1.100 elementi)">oroscopo</a>
<a href="https://www.webmagazine24.it/tag/oroscopo-del-giorno/" class="tag-cloud-link tag-link-2461 tag-link-position-27" style="font-size: 13.142857142857pt;" aria-label="oroscopo del giorno (536 elementi)">oroscopo del giorno</a>
<a href="https://www.webmagazine24.it/tag/oroscopo-di-paolo-fox/" class="tag-cloud-link tag-link-5209 tag-link-position-28" style="font-size: 14pt;" aria-label="Oroscopo di Paolo Fox (576 elementi)">Oroscopo di Paolo Fox</a>
<a href="https://www.webmagazine24.it/tag/paolo-fox/" class="tag-cloud-link tag-link-245 tag-link-position-29" style="font-size: 14.857142857143pt;" aria-label="paolo fox (610 elementi)">paolo fox</a>
<a href="https://www.webmagazine24.it/tag/piazza-affari/" class="tag-cloud-link tag-link-2661 tag-link-position-30" style="font-size: 9.7142857142857pt;" aria-label="Piazza Affari (408 elementi)">Piazza Affari</a>
<a href="https://www.webmagazine24.it/tag/previsioni-paolo-fox/" class="tag-cloud-link tag-link-6241 tag-link-position-31" style="font-size: 11.714285714286pt;" aria-label="Previsioni Paolo Fox (475 elementi)">Previsioni Paolo Fox</a>
<a href="https://www.webmagazine24.it/tag/quotazione-borsa/" class="tag-cloud-link tag-link-16397 tag-link-position-32" style="font-size: 10.285714285714pt;" aria-label="quotazione borsa (429 elementi)">quotazione borsa</a>
<a href="https://www.webmagazine24.it/tag/quotazione-oro/" class="tag-cloud-link tag-link-13792 tag-link-position-33" style="font-size: 8pt;" aria-label="quotazione oro (355 elementi)">quotazione oro</a>
<a href="https://www.webmagazine24.it/tag/quotazione-petrolio/" class="tag-cloud-link tag-link-12475 tag-link-position-34" style="font-size: 8pt;" aria-label="quotazione petrolio (357 elementi)">quotazione petrolio</a>
<a href="https://www.webmagazine24.it/tag/quotazioni-di-borsa/" class="tag-cloud-link tag-link-12526 tag-link-position-35" style="font-size: 11.428571428571pt;" aria-label="quotazioni di Borsa (471 elementi)">quotazioni di Borsa</a>
<a href="https://www.webmagazine24.it/tag/roma/" class="tag-cloud-link tag-link-499 tag-link-position-36" style="font-size: 9.1428571428571pt;" aria-label="Roma (387 elementi)">Roma</a>
<a href="https://www.webmagazine24.it/tag/serie-a/" class="tag-cloud-link tag-link-183 tag-link-position-37" style="font-size: 19.428571428571pt;" aria-label="Serie A (899 elementi)">Serie A</a>
<a href="https://www.webmagazine24.it/tag/societa-quotate/" class="tag-cloud-link tag-link-15415 tag-link-position-38" style="font-size: 8.2857142857143pt;" aria-label="società quotate (366 elementi)">società quotate</a>
<a href="https://www.webmagazine24.it/tag/spread/" class="tag-cloud-link tag-link-7296 tag-link-position-39" style="font-size: 8.8571428571429pt;" aria-label="spread (383 elementi)">spread</a>
<a href="https://www.webmagazine24.it/tag/streaming/" class="tag-cloud-link tag-link-1723 tag-link-position-40" style="font-size: 11.428571428571pt;" aria-label="Streaming (471 elementi)">Streaming</a>
<a href="https://www.webmagazine24.it/tag/titoli-azionari/" class="tag-cloud-link tag-link-13728 tag-link-position-41" style="font-size: 9.1428571428571pt;" aria-label="Titoli Azionari (387 elementi)">Titoli Azionari</a>
<a href="https://www.webmagazine24.it/tag/titoli-di-stato/" class="tag-cloud-link tag-link-9230 tag-link-position-42" style="font-size: 8.5714285714286pt;" aria-label="Titoli di Stato (371 elementi)">Titoli di Stato</a>
<a href="https://www.webmagazine24.it/tag/titolo-di-stato/" class="tag-cloud-link tag-link-12385 tag-link-position-43" style="font-size: 8.2857142857143pt;" aria-label="Titolo di Stato (363 elementi)">Titolo di Stato</a>
<a href="https://www.webmagazine24.it/tag/tv/" class="tag-cloud-link tag-link-486 tag-link-position-44" style="font-size: 18.571428571429pt;" aria-label="tv (837 elementi)">tv</a>
<a href="https://www.webmagazine24.it/tag/wti/" class="tag-cloud-link tag-link-12671 tag-link-position-45" style="font-size: 8pt;" aria-label="WTI (355 elementi)">WTI</a></div>
</div>								</div>
							
					</div><!-- End .row -->
				</div><!-- End .container -->
			</div><!-- End #footer-inner -->
			<div id="footer-bottom" class="no-bg">
				<div class="islemag-footer-container">
							<div class="col-md-8 col-md-push-4 islemag-footer-menu">
			<div class="menu-footer-menu-container"><ul class="footer-menu" id="menu-footer-menu" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://www.webmagazine24.it/chi-siamo/">Chi Siamo?</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.webmagazine24.it/contattaci/">Contattaci</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://www.webmagazine24.it/collabora-con-noi/">Collabora Con Noi</a></li>
<li id="menu-item-96797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96797"><a href="https://www.webmagazine24.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-23597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-23597"><a href="https://www.webmagazine24.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-23596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23596"><a href="https://www.webmagazine24.it/policy-cookies/">Policy cookies</a></li>
</ul></div>		</div><!-- End .col-md-6 -->
		<div class="col-md-4 col-md-pull-8 powerdby">
			2022 © Webmagazine24 - Tutti i diritti riservati.		</div><!-- End .col-md-6 -->
		
				</div><!-- End .row -->
			</div><!-- End #footer-bottom -->
		</footer><!-- End #footer -->
	</div><!-- #page -->
</div><!-- End #wrapper -->
		<meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
		<script type="text/javascript">
			/*<![CDATA[*/
			document.oncontextmenu = function() {
				return false;
			};
			document.onselectstart = function() {
				if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
					return false;
				}
				else {
					return true;
				}
			};
			if (window.sidebar) {
				document.onmousedown = function(e) {
					var obj = e.target;
					if (obj.tagName.toUpperCase() == 'SELECT'
							|| obj.tagName.toUpperCase() == "INPUT"
							|| obj.tagName.toUpperCase() == "TEXTAREA"
							|| obj.tagName.toUpperCase() == "PASSWORD") {
						return true;
					}
					else {
						return false;
					}
				};
			}
			document.ondragstart = function() {
				return false;
			};
			/*]]>*/
		</script>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				
				>
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" ></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.webmagazine24.it\/la-stranezza-il-nuovo-film-con-ficarra-e-picone\/":160912};
	</script>
						<link rel='stylesheet' id='wpo_min-footer-3-css'  href='https://www.webmagazine24.it/wp-content/cache/wpo-minify/1667256340/assets/wpo-minify-footer-d3c90fec.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/cache/wpo-minify/1667256340/assets/wpo-minify-footer-606b078b.min.js' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wpo_min-footer-2-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.webmagazine24.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
var countVars = {"disqusShortname":"webmag24"};
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">espandi il menu child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi il menu child<\/span>"};
var stickyMenu = {"disable_sticky":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/cache/wpo-minify/1667256340/assets/wpo-minify-footer-b92928de.min.js' id='wpo_min-footer-2-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wpo_min-footer-4-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/cache/wpo-minify/1667256340/assets/wpo-minify-footer-c6662605.min.js' id='wpo_min-footer-4-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdNgIIUAAAAANptiQCSUVLE1DMxpP2DepKYwM9l&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpo_min-footer-8-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdNgIIUAAAAANptiQCSUVLE1DMxpP2DepKYwM9l","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/cache/wpo-minify/1667256340/assets/wpo-minify-footer-4d4806bb.min.js' id='wpo_min-footer-8-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/modules/theme-tools/responsive-videos/responsive-videos.min.js' id='jetpack-responsive-videos-min-script-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.webmagazine24.it\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.webmagazine24.it\/wp-admin\/admin-ajax.php","nonce":"9d4d63caa7","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.webmagazine24.it\/gestyone\/?redirect_to=https%3A%2F%2Fwww.webmagazine24.it%2Fla-stranezza-il-nuovo-film-con-ficarra-e-picone%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'117436337',post:'160912',tz:'1',srv:'www.webmagazine24.it'} ]);
	_stq.push([ 'clickTrackerInit', '117436337', '160912' ]);
</script>

</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 01 Nov 2022 07:31:01 GMT -->
