<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.webmagazine24.it/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Atalanta, le pagelle della stagione 2021-2022: CENTROCAMPISTI"/>
<meta property="og:description" content="Koopmeiners (8) – Il vice che diventa titolarissimo. Teun è un giocatore che in campo fa tutto: attacca, difende, ruba palla, costruisce e disegna gioco sia"/>
<meta property="og:image" content="https://media.webmagazine24.it/wp-content/uploads/2022/04/08121141/koopmeiners-atalanta.png"/>
<meta property="og:image:width" content="983"/>
<meta property="og:image:height" content="583"/>
<meta property="og:image:type" content="image/png"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-05-26 12:11:16"/>
<meta property="og:article:modified_time" content="2022-05-26 12:11:16"/>
<meta property="og:article:tag" content="Atalanta"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Atalanta, le pagelle della stagione 2021-2022: CENTROCAMPISTI"/>
<meta name="twitter:description" content="Koopmeiners (8) – Il vice che diventa titolarissimo. Teun è un giocatore che in campo fa tutto: attacca, difende, ruba palla, costruisce e disegna gioco sia"/>
<meta name="twitter:image" content="https://media.webmagazine24.it/wp-content/uploads/2022/04/08121141/koopmeiners-atalanta.png"/>
<meta name="author" content="Filippo Davide Di Santo"/>

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Atalanta, le pagelle della stagione 2021-2022: CENTROCAMPISTI - Webmagazine24</title>
	<link rel="canonical" href="https://www.webmagazine24.it/atalanta-le-pagelle-della-stagione-2021-2022-centrocampisti/" />
	<meta property="og:url" content="https://www.webmagazine24.it/atalanta-le-pagelle-della-stagione-2021-2022-centrocampisti/" />
	<meta property="og:site_name" content="Webmagazine24" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMagazine24/" />
	<meta property="article:author" content="https://www.facebook.com/filippodavide.disanto" />
	<meta property="article:published_time" content="2022-05-26T10:11:16+00:00" />
	<meta property="og:image" content="https://media.webmagazine24.it/wp-content/uploads/2022/04/08121141/koopmeiners-atalanta.png" />
	<meta property="og:image:width" content="983" />
	<meta property="og:image:height" content="583" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:creator" content="@webmagazine24" />
	<meta name="twitter:site" content="@webmagazine24" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Filippo Davide Di Santo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Webmagazine24 &raquo; Feed" href="https://www.webmagazine24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Webmagazine24 &raquo; Feed dei commenti" href="https://www.webmagazine24.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Webmagazine24 &raquo; Atalanta, le pagelle della stagione 2021-2022: CENTROCAMPISTI Feed dei commenti" href="https://www.webmagazine24.it/atalanta-le-pagelle-della-stagione-2021-2022-centrocampisti/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webmagazine24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=b184e08dd721047545be12b1fb070df7"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.webmagazine24.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.webmagazine24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-bootstrap-css'  href='https://www.webmagazine24.it/wp-content/themes/islemag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-style-css'  href='https://www.webmagazine24.it/wp-content/themes/islemag/style.css?ver=b184e08dd721047545be12b1fb070df7' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-fontawesome-css'  href='https://www.webmagazine24.it/wp-content/themes/islemag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='islemag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRaleway%3A400%2C500%2C600%2C700%7COpen+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.webmagazine24.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118636557-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.webmagazine24.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-118636557-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.webmagazine24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.webmagazine24.it/wp-json/wp/v2/posts/151017" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webmagazine24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webmagazine24.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.webmagazine24.it/?p=151017' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.webmagazine24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webmagazine24.it%2Fatalanta-le-pagelle-della-stagione-2021-2022-centrocampisti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webmagazine24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webmagazine24.it%2Fatalanta-le-pagelle-della-stagione-2021-2022-centrocampisti%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<meta name="generator" content="Site Kit by Google 1.74.0" />    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '8c28a59467'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.webmagazine24.it/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style type='text/css'>img#wpstats{display:none}</style>
	
<!-- Schema & Structured Data For WP v1.9.97 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.webmagazine24.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4861b4e0-6afd-4a61-8815-8636ad5e841e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.webmagazine24.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi ricevere le notifiche per le notizie:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul vostro Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esempio notifiche";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notifiche appariranno sul vostro dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puoi disattivarle in qualsiasi momento!!!!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continua";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['siteName'] = "https://www.webmagazine24.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca Attiva!!!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti!!!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti!!!';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche!!!';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per attivare le notifiche!!!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.webmagazine24.it/wp-content/uploads/2018/05/abundance-blur-bundle-167538.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://www.webmagazine24.it/atalanta-le-pagelle-della-stagione-2021-2022-centrocampisti/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script src="https://track.eadv.it/webmagazine24.it.php" async></script>

<meta name="google-site-verification" content="oJp8c8KxmoZCVR9shx8Y-DIq71IoKouu7_rGTLc6TDM" />
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<meta name="p:domain_verify" content="f8021b29fd5eb1eabc064410fa7ea62f"/>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118636557-1');
</script>


<!-- Global site tag (gtag.js) - Google AdWords: 878853990 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-878853990"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-878853990');
</script>

<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "4861b4e0-6afd-4a61-8815-8636ad5e841e",
    });
  });
</script>
<script sync src="https://www.iubenda.com/api/privacy-policy/54375818/only-legal"> </script>
<script sync src="https://www.iubenda.com/api/privacy-policy/54375818/cookie-policy"> </script>

<meta name="facebook-domain-verification" content="d75nogppovf84vyzayzu2hbpl6rrtk" />
<link rel="icon" href="https://media.webmagazine24.it/wp-content/uploads/2019/01/20151529/cropped-rotondo-webmagazine24-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.webmagazine24.it/wp-content/uploads/2019/01/20151529/cropped-rotondo-webmagazine24-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.webmagazine24.it/wp-content/uploads/2019/01/20151529/cropped-rotondo-webmagazine24-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.webmagazine24.it/wp-content/uploads/2019/01/20151529/cropped-rotondo-webmagazine24-270x270.png" />
<style type="text/css">.title-border span { color: #454545 }.post .entry-title, .post h1, .post h2, .post h3, .post h4, .post h5, .post h6, .post h1 a, .post h2 a, .post h3 a, .post h4 a, .post h5 a, .post h6 a { color: #454545 }.page-header h1 { color: #454545 }.sidebar .widget li a, .islemag-content-right, .islemag-content-right a, .post .entry-content, .post .entry-content p,
		 .post .entry-cats, .post .entry-cats a, .post .entry-comments.post .entry-separator, .post .entry-footer a,
		 .post .entry-footer span, .post .entry-footer .entry-cats, .post .entry-footer .entry-cats a, .author-content { color: ##454545}.islemag-top-container .entry-block .entry-overlay-meta .entry-title a { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-overlay-date { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-separator { color: #ffffff }.islemag-top-container .entry-overlay-meta > a { color: #ffffff }.home.blog .islemag-content-left .entry-title a, .blog-related-carousel .entry-title a { color: #454545 }.islemag-content-left .entry-meta, .islemag-content-left .blog-related-carousel .entry-content p,
		.islemag-content-left .blog-related-carousel .entry-cats .entry-label, .islemag-content-left .blog-related-carousel .entry-cats a,
		.islemag-content-left .blog-related-carousel > a, .islemag-content-left .blog-related-carousel .entry-footer > a { color: #454545 }.islemag-content-left .entry-meta .entry-separator { color: #454545 }.islemag-content-left .entry-meta a { color: #454545 }.islemag-content-left .islemag-template3 .col-sm-6 .entry-overlay p { color: #454545 }</style><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.webmagazine24.it/?custom-css=f1ad9312b1" /><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	<style id="egf-frontend-styles" type="text/css">
		font-family: 'Roboto', sans-serif; {} p {} h1 {} h2 {} h3 {} h4 {} h5 {} h6 {} 	</style>
	</head>

<body class="post-template-default single single-post postid-151017 single-format-standard custom-background wp-custom-logo group-blog">

		<div id="wrapper" 
	class="boxed">

		<header id="header" class="site-header" role="banner">
						<div 
			class="navbar-top container-fluid">
								<div class="navbar-left social-icons">
					<a href="https://www.facebook.com/WebMagazine24/" class="social-icon"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/webmagazine24" class="social-icon"><i class="fa fa-twitter"></i></a><a href="https://www.pinterest.it/webmagazine2033/" class="social-icon"><i class="fa fa-pinterest-p"></i></a><a href="https://www.linkedin.com/company/11044217" class="social-icon"><i class="fa fa-linkedin"></i></a><a href="https://t.me/webmagazine24" class="social-icon"><i class="fa fa-send"></i></a><a href="https://www.instagram.com/webmagazine24.it/?hl=it" class="social-icon"><i class="fa fa-instagram"></i></a>				</div>

				<button type="button" class="navbar-btn"><i class="fa fa-search"></i></button>

				<div class="navbar-right">
					<div id="navbar" class="navbar">
						<nav id="top-navigation" class="navigation top-navigation" role="navigation">
							<button class="menu-toggle">Menu</button>
							<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>
							<div class="menu-top-header-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://www.webmagazine24.it/chi-siamo/">Chi Siamo?</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://www.webmagazine24.it/contattaci/">Contattaci</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://www.webmagazine24.it/collabora-con-noi/">Collabora Con Noi</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://www.webmagazine24.it/policy-cookies/">Policy cookies</a></li>
<li id="menu-item-20207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20207"><a href="https://www.webmagazine24.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-118350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118350"><a href="https://www.webmagazine24.it/iscriviti-alla-newsletter/">Iscriviti alla Newsletter!!!</a></li>
<li id="menu-item-118358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118358"><a href="https://www.webmagazine24.it/pubblicita/">Pubblicità</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- #navbar -->
				</div>
				<div class="navbar-white top" id="header-search-form">
					
<form class="navbar-form" role="search" action="https://www.webmagazine24.it/">
	<span class="screen-reader-text">Cerca:</span>
	<input type="search" id="s" name="s" class="form-control" placeholder="Ricerca in corso..." title="Cerca:">
	<button type="submit" title="Search"><i class="fa fa-search"></i></button>
</form>
				</div><!-- End #header-search-form -->
							</div>

			<div class="header-content clearfix">
								<div class="col-md-3 col-sm-3 col-xs-12 navbar-brand">
					<a href="https://www.webmagazine24.it/" class="custom-logo-link" rel="home"><img width="240" height="82" src="https://media.webmagazine24.it/wp-content/uploads/2018/10/19202706/cropped-cropped-cropped-logo-webmagazine24-2.png" class="custom-logo jetpack-lazy-image" alt="Webmagazine24" data-attachment-id="133736" data-permalink="https://www.webmagazine24.it/cropped-cropped-cropped-logo-webmagazine24-2-png-2/" data-orig-file="https://media.webmagazine24.it/wp-content/uploads/2018/10/19202706/cropped-cropped-cropped-logo-webmagazine24-2.png" data-orig-size="240,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-cropped-logo-webmagazine24-2.png" data-image-description="&lt;p&gt;https://www.webmagazine24.it/wp-content/uploads/2018/10/cropped-cropped-cropped-logo-webmagazine24-2.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://media.webmagazine24.it/wp-content/uploads/2018/10/19202706/cropped-cropped-cropped-logo-webmagazine24-2.png" data-large-file="https://media.webmagazine24.it/wp-content/uploads/2018/10/19202706/cropped-cropped-cropped-logo-webmagazine24-2.png" data-lazy-src="https://media.webmagazine24.it/wp-content/uploads/2018/10/19202706/cropped-cropped-cropped-logo-webmagazine24-2.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="header-logo-wrap text-header islemag_only_customizer"><p  id="site-title" class="site-title"><a href="https://www.webmagazine24.it/" title="Webmagazine24" rel="home">Webmagazine24</a></p><p  id="site-description" class="site-description">La rivoluzione digitale dell&#039;informazione</p></div>				</div>

				<div class="col-md-9 col-sm-9 col-xs-12 islemag-banner">
					<div id="islemag_content_ad-widget-2" class="widget islemag_content_ad"><div class="islemag-ad-banner-content"><img src="https://www.webmagazine24.it/wp-content/themes/islemag/img/banner_placeholder.png" /></div></div>				</div>
							</div>

									<div id="navbar" class="navbar 
			">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>
					<div class="menu-senza-nome-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-112190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-112190"><a href="https://www.webmagazine24.it/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Home</span></a></li>
<li id="menu-item-91213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91213"><a href="https://www.webmagazine24.it/attualita/">Attualitá</a>
<ul class="sub-menu">
	<li id="menu-item-23602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23602"><a href="https://www.webmagazine24.it/cronaca/">Cronaca</a></li>
	<li id="menu-item-23607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23607"><a href="https://www.webmagazine24.it/politica/">Politica</a></li>
	<li id="menu-item-23604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23604"><a href="https://www.webmagazine24.it/economia/">Economia</a></li>
	<li id="menu-item-23601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23601"><a href="https://www.webmagazine24.it/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-104312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104312"><a href="https://www.webmagazine24.it/sport/calcio/">Calcio</a></li>
		<li id="menu-item-104311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104311"><a href="https://www.webmagazine24.it/sport/basket/">Basket</a></li>
		<li id="menu-item-104314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104314"><a href="https://www.webmagazine24.it/sport/tennis/">Tennis</a></li>
		<li id="menu-item-104313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104313"><a href="https://www.webmagazine24.it/sport/f1/">Formula 1</a></li>
		<li id="menu-item-104310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104310"><a href="https://www.webmagazine24.it/sport/altri-sport/">Altri Sport</a></li>
	</ul>
</li>
	<li id="menu-item-23599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23599"><a href="https://www.webmagazine24.it/cultura-spettacolo/">Cultura e Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23605"><a href="https://www.webmagazine24.it/scienza/">Scienza</a>
<ul class="sub-menu">
	<li id="menu-item-23606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23606"><a href="https://www.webmagazine24.it/scienza/salute/benessere/">Benessere</a></li>
	<li id="menu-item-45168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45168"><a href="https://www.webmagazine24.it/scienza/salute/medicina/">Medicina</a></li>
	<li id="menu-item-45167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45167"><a href="https://www.webmagazine24.it/scienza/ambiente/">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-23608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23608"><a href="https://www.webmagazine24.it/motori/">Motori</a></li>
<li id="menu-item-23603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23603"><a href="https://www.webmagazine24.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-58784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58784"><a href="https://www.webmagazine24.it/oroscopo/">Oroscopo</a></li>
<li id="menu-item-97824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97824"><a href="https://www.webmagazine24.it/risultati-sportivi-live/"><i class="_mi _before dashicons dashicons-tickets-alt" aria-hidden="true"></i><span>Risultati Sportivi Live</span></a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
			

		</header><!-- End #header -->
				<div 
		id="content"	class="site-content">

		<div id="primary" class="content-area">
						<div 
			class="islemag-content-left col-md-9">
				<main id="main" class="site-main" role="main">

				
<div class="row">
	<div class="col-md-12">

		<article id="post-151017" class="entry single post-151017 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-sport tag-atalanta">
								<div class="entry-media">
						<figure>
							<img width="983" height="583" src="https://media.webmagazine24.it/wp-content/uploads/2022/04/08121141/koopmeiners-atalanta.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="147894" data-permalink="https://www.webmagazine24.it/gioco-solidita-e-sicurezza-la-grande-personalita-di-scalvini-a-centrocampo/koopmeiners-atalanta-2/" data-orig-file="https://media.webmagazine24.it/wp-content/uploads/2022/04/08121141/koopmeiners-atalanta.png" data-orig-size="983,583" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="koopmeiners atalanta" data-image-description="" data-image-caption="" data-medium-file="https://media.webmagazine24.it/wp-content/uploads/2022/04/08121141/koopmeiners-atalanta-300x178.png" data-large-file="https://media.webmagazine24.it/wp-content/uploads/2022/04/08121141/koopmeiners-atalanta.png" data-lazy-srcset="https://media.webmagazine24.it/wp-content/uploads/2022/04/08121141/koopmeiners-atalanta.png 983w, https://media.webmagazine24.it/wp-content/uploads/2022/04/08121141/koopmeiners-atalanta-300x178.png 300w, https://media.webmagazine24.it/wp-content/uploads/2022/04/08121141/koopmeiners-atalanta-768x455.png 768w, https://media.webmagazine24.it/wp-content/uploads/2022/04/08121141/koopmeiners-atalanta-110x65.png 110w, https://media.webmagazine24.it/wp-content/uploads/2022/04/08121141/koopmeiners-atalanta-420x249.png 420w, https://media.webmagazine24.it/wp-content/uploads/2022/04/08121141/koopmeiners-atalanta-725x430.png 725w" data-lazy-sizes="(max-width: 983px) 100vw, 983px" data-lazy-src="https://media.webmagazine24.it/wp-content/uploads/2022/04/08121141/koopmeiners-atalanta.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</figure>
					</div><!-- End .entry-media -->
					
					<span class="entry-date">26			<span>MAG</span></span>
					<h1 class="entry-title">Atalanta, le pagelle della stagione 2021-2022: CENTROCAMPISTI</h1>
			<div class="entry-content">
				&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
<div style="text-align:left;"><a href="http://feeds.feedburner.com/Webmagazine24" target="_blank" rel="nofollow"><img src="https://feeds.feedburner.com/~fc/Webmagazine24?bg=99CCFF&amp;fg=444444&amp;anim=1" height="26" width="88" style="border:0" alt="Iscriviti al Feed di Webmagazine24.it" data-lazy-src="https://feeds.feedburner.com/~fc/Webmagazine24?bg=99CCFF&amp;fg=444444&amp;anim=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://feeds.feedburner.com/~fc/Webmagazine24?bg=99CCFF&amp;fg=444444&amp;anim=1" height="26" width="88" style="border:0" alt="Iscriviti al Feed di Webmagazine24.it" /></noscript></a>
<a href="https://www.intopic.it/" target="_blank" rel="nofollow"><img src="https://www.intopic.it/files/votes/in1.gif" alt="intopic.it" style="border:none;" data-lazy-src="https://www.intopic.it/files/votes/in1.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.intopic.it/files/votes/in1.gif" alt="intopic.it" style="border:none;"/></noscript></a> 
<a href="http://www.feedelissimo.com" rel="dofollow" target="_blank"><img src="https://www.feedelissimo.com/wp-content/uploads/2015/04/feedelissimo-antipixel.png" alt="feedelissimo.com" style="border:none;" data-lazy-src="https://www.feedelissimo.com/wp-content/uploads/2015/04/feedelissimo-antipixel.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.feedelissimo.com/wp-content/uploads/2015/04/feedelissimo-antipixel.png" alt="feedelissimo.com" style="border:none;"/></noscript></a>
<!-- Inizio Codice Convalida zazoom -->
<a href="https://www.zazoom.it/zoom/utente.asp?ut=1960" target="_blank" title="Segnala a Zazoom - Blog Directory - Aggregatore Feed" rel="nofollow"><img width="25" src="https://www.zazoom.it/share.png" alt="Segnala a Zazoom - Blog Directory" data-lazy-src="https://www.zazoom.it/share.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="25" src="https://www.zazoom.it/share.png" alt="Segnala a Zazoom - Blog Directory" title="Segnala a Zazoom - Blog Directory"style="border:0px;cursor:pointer;"/></noscript></a>
<!-- Fine Codice Convalida zazoom -->

</div>
&nbsp;<p><strong>Koopmeiners (8) –</strong> Il vice che diventa titolarissimo. Teun è un giocatore che in campo fa tutto: attacca, difende, ruba palla, costruisce e disegna gioco sia a centrocampo che quando viene schierato da trequartista, dimostrando una buona intesa con i suoi compagni di reparto. Nonostante il calo riscontrato nella parte finale di stagione, è un punto fermo su cui fare affidamento per il 2023 (anche a costo di rinunciare a determinate offerte).</p>
<p><img data-attachment-id="131137" data-permalink="https://www.webmagazine24.it/a-torino-senza-mediani-riadattamenti-allatalanta-non-bastera-anche-per-sostituire-de-roon/de-roon-1/" data-orig-file="https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1.jpg" data-orig-size="696,391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="De-Roon" data-image-description data-image-caption data-medium-file="https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1-300x169.jpg" data-large-file="https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1.jpg" loading="lazy" class="alignnone size-medium wp-image-131137 jetpack-lazy-image" src="https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1-300x169.jpg" alt width="300" height="169" data-lazy-srcset="https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1-300x169.jpg 300w, https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1-110x62.jpg 110w, https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1-420x236.jpg 420w, https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1.jpg 696w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1-300x169.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="131137" data-permalink="https://www.webmagazine24.it/a-torino-senza-mediani-riadattamenti-allatalanta-non-bastera-anche-per-sostituire-de-roon/de-roon-1/" data-orig-file="https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1.jpg" data-orig-size="696,391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="De-Roon" data-image-description="" data-image-caption="" data-medium-file="https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1-300x169.jpg" data-large-file="https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1.jpg" loading="lazy" class="alignnone size-medium wp-image-131137" src="https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1-300x169.jpg" alt="" width="300" height="169" srcset="https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1-300x169.jpg 300w, https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1-110x62.jpg 110w, https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1-420x236.jpg 420w, https://media.webmagazine24.it/wp-content/uploads/2021/08/16102500/De-Roon-1.jpg 696w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p>
<p><strong>De Roon (7,5) –</strong> Analizzando solo la &#8220;maglia sudata&#8221; meriterebbe un 9 ad occhi chiusi. Impegno, dedizione, sacrificio e quella voglia di buttare il cuore oltre l&#8217;ostacolo al di là degli errori: quel giocatore che contro la Lazio ti commette l&#8217;errore fatale per poi compensare segnando nel finale sotto la Pisani. In difesa si trova più a suo agio, anche se a centrocampo con Remo (in contesti perfetti) fa il suo. Limitato in fase di costruzione, ma il cosiddetto &#8220;lavoro sporco&#8221; continua a farlo senza problemi (tendenzialmente anche per gli altri). Una bandiera di questa Atalanta.</p>
<p><img data-attachment-id="130019" data-permalink="https://www.webmagazine24.it/la-carica-di-freuler-campionato-difficile-ma-questa-atalanta-lotta-su-tre-fronti/remofreuleratalantabcvjuventustimvision6b3yh2uzvblx/" data-orig-file="https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx.jpg" data-orig-size="480,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Remo+Freuler+Atalanta+BC+v+Juventus+TIMVISION+6b3Yh2uZVblx" data-image-description data-image-caption data-medium-file="https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx-300x250.jpg" data-large-file="https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx.jpg" loading="lazy" class="alignnone size-medium wp-image-130019 jetpack-lazy-image" src="https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx-300x250.jpg" alt width="300" height="250" data-lazy-srcset="https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx-300x250.jpg 300w, https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx-110x92.jpg 110w, https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx-420x350.jpg 420w, https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx.jpg 480w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx-300x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="130019" data-permalink="https://www.webmagazine24.it/la-carica-di-freuler-campionato-difficile-ma-questa-atalanta-lotta-su-tre-fronti/remofreuleratalantabcvjuventustimvision6b3yh2uzvblx/" data-orig-file="https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx.jpg" data-orig-size="480,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Remo+Freuler+Atalanta+BC+v+Juventus+TIMVISION+6b3Yh2uZVblx" data-image-description="" data-image-caption="" data-medium-file="https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx-300x250.jpg" data-large-file="https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx.jpg" loading="lazy" class="alignnone size-medium wp-image-130019" src="https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx-300x250.jpg" alt="" width="300" height="250" srcset="https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx-300x250.jpg 300w, https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx-110x92.jpg 110w, https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx-420x350.jpg 420w, https://media.webmagazine24.it/wp-content/uploads/2021/07/28183541/RemoFreulerAtalantaBCvJuventusTIMVISION6b3Yh2uZVblx.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p>
<p><strong>Freuler (7,5) &#8211;</strong> Stesso discorso per Martino: ad impegno è un giocatore fenomenale che il più delle volte corre anche per gli altri, cercando di ravvivare la squadra anche quando non si presentano reazioni. Fase di costruzione, visione di gioco e quantità. Da sottolineare il goal contro il Napoli e il rinnovo contrattuale fino al 2025 che fa capire l&#8217;intenzione di continuare con i colori nerazzurri.</p>
<p><img data-attachment-id="127436" data-permalink="https://www.webmagazine24.it/latalanta-si-gode-il-suo-azzurro-matteo-pessina-e-a-100-presenze-crolla-il-50-di-rivendita-al-milan/pessina-atalanta-fonte-milannews/" data-orig-file="https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews.jpeg" data-orig-size="570,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pessina Atalanta fonte (Milannews)" data-image-description data-image-caption="&lt;p&gt;fonte (Milannews)&lt;/p&gt;
" data-medium-file="https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews-300x168.jpeg" data-large-file="https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews.jpeg" loading="lazy" class="alignnone size-medium wp-image-127436 jetpack-lazy-image" src="https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews-300x168.jpeg" alt width="300" height="168" data-lazy-srcset="https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews-300x168.jpeg 300w, https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews-110x62.jpeg 110w, https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews-420x236.jpeg 420w, https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews-248x138.jpeg 248w, https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews.jpeg 570w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews-300x168.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="127436" data-permalink="https://www.webmagazine24.it/latalanta-si-gode-il-suo-azzurro-matteo-pessina-e-a-100-presenze-crolla-il-50-di-rivendita-al-milan/pessina-atalanta-fonte-milannews/" data-orig-file="https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews.jpeg" data-orig-size="570,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pessina Atalanta fonte (Milannews)" data-image-description="" data-image-caption="&lt;p&gt;fonte (Milannews)&lt;/p&gt;
" data-medium-file="https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews-300x168.jpeg" data-large-file="https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews.jpeg" loading="lazy" class="alignnone size-medium wp-image-127436" src="https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews-300x168.jpeg" alt="" width="300" height="168" srcset="https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews-300x168.jpeg 300w, https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews-110x62.jpeg 110w, https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews-420x236.jpeg 420w, https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews-248x138.jpeg 248w, https://media.webmagazine24.it/wp-content/uploads/2021/06/24094400/Pessina-Atalanta-fonte-Milannews.jpeg 570w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p>
<p><strong>Pessina (4,5) –</strong> Caro diario, c&#8217;era una volta l&#8217;equilibratore Matteo Pessina. Dalla rete realizzata contro lo Young Boys  all&#8217;infortunio con il Milan per poi precipitare nell&#8217;oblio. Quello che si vede in campo è l&#8217;ombra del giocatore dell&#8217;annata precedente, dando all&#8217;Atalanta un contributo assente. Il talento è rimasto sull&#8217;album dei ricordi, la testa a Wembley e il rapporto con l&#8217;ambiente si è dissolto tra una dedizione nerazzurra assente e il fatto di Reggio Emilia dove risponde ad un tifoso. A Bergamo ci stai solo con la testa, indipendentemente dal talento.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-151017" class="share-twitter sd-button share-icon no-text" href="https://www.webmagazine24.it/atalanta-le-pagelle-della-stagione-2021-2022-centrocampisti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-151017" class="share-facebook sd-button share-icon no-text" href="https://www.webmagazine24.it/atalanta-le-pagelle-della-stagione-2021-2022-centrocampisti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-151017" class="share-linkedin sd-button share-icon no-text" href="https://www.webmagazine24.it/atalanta-le-pagelle-della-stagione-2021-2022-centrocampisti/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.webmagazine24.it/atalanta-le-pagelle-della-stagione-2021-2022-centrocampisti/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-151017" class="share-pinterest sd-button share-icon no-text" href="https://www.webmagazine24.it/atalanta-le-pagelle-della-stagione-2021-2022-centrocampisti/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.webmagazine24.it/atalanta-le-pagelle-della-stagione-2021-2022-centrocampisti/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.webmagazine24.it/atalanta-le-pagelle-della-stagione-2021-2022-centrocampisti/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Potrebbe interessarti::</h3><ol>
<li><a href="https://www.webmagazine24.it/latalanta-perde-contro-la-sampdoria-riepilogo-degli-anticipi-di-serie-a/" rel="bookmark" title="L&#8217;Atalanta perde contro la Sampdoria, riepilogo degli anticipi di Serie A">L&#8217;Atalanta perde contro la Sampdoria, riepilogo degli anticipi di Serie A </a></li>
<li><a href="https://www.webmagazine24.it/ecco-il-dopo-romero-demiral-e-un-nuovo-giocatore-dellatalanta-i-dettagli/" rel="bookmark" title="Ecco il dopo-Romero: Demiral è un nuovo giocatore dell’Atalanta. I dettagli">Ecco il dopo-Romero: Demiral è un nuovo giocatore dell’Atalanta. I dettagli </a></li>
<li><a href="https://www.webmagazine24.it/la-carica-di-rafael-toloi-orgoglioso-di-aver-vinto-ad-euro-2020-atalanta-puoi-fare-una-grande-stagione/" rel="bookmark" title="La carica di Rafael Toloi: &#8220;Orgoglioso di aver vinto ad Euro 2020. Atalanta, puoi fare una grande stagione&#8221;">La carica di Rafael Toloi: &#8220;Orgoglioso di aver vinto ad Euro 2020. Atalanta, puoi fare una grande stagione&#8221; </a></li>
<li><a href="https://www.webmagazine24.it/atalanta-senti-elio-corbani-scudetto-bisogna-puntare-alla-coppa-italia-il-mio-lavoro/" rel="bookmark" title="Atalanta, senti Elio Corbani: &#8220;Scudetto? Bisogna puntare alla Coppa Italia. Il mio lavoro&#8230;&#8221;">Atalanta, senti Elio Corbani: &#8220;Scudetto? Bisogna puntare alla Coppa Italia. Il mio lavoro&#8230;&#8221; </a></li>
<li><a href="https://www.webmagazine24.it/lo-sceriffo-diventato-leader-palomino-presente-il-76-dei-match-tra-serie-a-e-champions/" rel="bookmark" title="Lo sceriffo diventato leader: Palomino presente il 76% dei match (tra Serie A e Champions)">Lo sceriffo diventato leader: Palomino presente il 76% dei match (tra Serie A e Champions) </a></li>
<li><a href="https://www.webmagazine24.it/atalanta-striscione-contro-la-maglia-del-christmas-match-non-indossatela/" rel="bookmark" title="Atalanta, striscione contro la maglia del Christmas Match: &#8220;Non indossatela&#8221;">Atalanta, striscione contro la maglia del Christmas Match: &#8220;Non indossatela&#8221; </a></li>
</ol>
</div>
							</div><!-- End .entry-content -->

			<footer class="entry-footer clearfix">
								<span class="entry-cats">
						<span class="entry-label">
							<i class="fa fa-tag"></i> Categorie:						</span>
					<a href="https://www.webmagazine24.it/sport/calcio/">Calcio</a>, <a href="https://www.webmagazine24.it/sport/">SPORT</a>					</span><!-- End .entry-tags -->
									<span class="entry-separator">/</span>
					<a href="#"
					   class="entry-comments"><span class="dsq-postid" data-dsqidentifier="151017 https://www.webmagazine24.it/?p=151017">Nessuna risposta</span></a>
								<span class="entry-separator">/</span>
				di <a
						href="https://www.webmagazine24.it/author/filippo-disanto/"
						class="entry-author">Filippo Davide Di Santo</a>
				<time class="date updated published"
					  datetime="2022-05-26T12:11:16+02:00">Maggio 26, 2022</time>
			</footer>

						<div class="about-author author vcard clearfix
					islemag_hide">
				<h3 class="title-underblock custom">Autore dell&#039;articolo: <a
							href="https://www.webmagazine24.it/author/filippo-disanto/"
							class="fn">Filippo Davide Di Santo</a></h3>
									<figure class="pull-left">
						<img alt src="https://secure.gravatar.com/avatar/4c1e61eada88f8f1ae5a285195011046?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4c1e61eada88f8f1ae5a285195011046?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4c1e61eada88f8f1ae5a285195011046?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4c1e61eada88f8f1ae5a285195011046?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c1e61eada88f8f1ae5a285195011046?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript>					</figure>
									<div class="author-content">
									</div><!-- End .author-content -->
			</div><!-- End .about-author -->
		</article>

			</div><!-- End .col-md-12 -->
</div><!-- End .row -->
<div class="mb20"></div><!-- space -->

<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"151017 https:\/\/www.webmagazine24.it\/?p=151017","disqusShortname":"webmag24","disqusTitle":"Atalanta, le pagelle della stagione 2021-2022: CENTROCAMPISTI","disqusUrl":"https:\/\/www.webmagazine24.it\/atalanta-le-pagelle-della-stagione-2021-2022-centrocampisti\/","postId":151017};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    if (document.getElementById(disqus_container_id)) {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
})();
</script>

				</main><!-- #main -->
			</div><!-- #primary -->
		</div><!-- #primary -->


<aside 
class="col-md-3 sidebar islemag-content-right"role="complementary">
	<div id="text-21" class="widget widget_text">			<div class="textwidget"><div style="align:center; border-style:solid; border-color: white; border-width:1px;">
<p>
<a href=https://t.me/webmagazine24">
<img src="https://media.webmagazine24.it/wp-content/uploads/2021/01/26133746/banner-telegram.png" alt="Seguici su Telegram" height="100" width="320" data-lazy-src="https://media.webmagazine24.it/wp-content/uploads/2021/01/26133746/banner-telegram.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://media.webmagazine24.it/wp-content/uploads/2021/01/26133746/banner-telegram.png" alt="Seguici su Telegram" height="100" width="320"></noscript></a></p></div></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><form style="border: 1px solid #ccc; padding: 3px; text-align: center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow"><img src="https://media.webmagazine24.it/wp-content/uploads/2018/10/13034435/cropped-cropped-logo-webmagazine24-1.png" alt="La rivoluzione digitale dell&#039;informazione" width="150" data-lazy-src="https://media.webmagazine24.it/wp-content/uploads/2018/10/13034435/cropped-cropped-logo-webmagazine24-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://media.webmagazine24.it/wp-content/uploads/2018/10/13034435/cropped-cropped-logo-webmagazine24-1.png" alt="La rivoluzione digitale dell'informazione" width="150" /></noscript></p>
<h3 style="text-align: center;">Iscriviti alla newsletter</h3>
<p>Inserisci il tuo indirizzo email:</p>
<p><input style="width: 140px;" name="email" type="text" /></p>
<p><input name="uri" type="hidden" value="Webmagazine24" /><input name="loc" type="hidden" value="en_US" /><input type="submit" value="Iscriviti" /></p>
</form>
</div>
		</div></aside><!-- #secondary -->

		</div><!-- #content -->

		<footer id="footer" class="footer-inverse" role="contentinfo">
			<div id="footer-inner">
				<div class="container">
					<div class="row">

						<div class="col-md-3 col-sm-12">
							<a class="islemag-footer-logo" href="https://www.webmagazine24.it/"><img src="https://media.webmagazine24.it/wp-content/uploads/2019/01/29142239/logo-wm24-sfondo-black.png" alt="Webmagazine24"></a><div class="islemag-footer-content">
Questo sito non rappresenta una testata giornalistica in quanto aggiornata senza alcuna periodicità. In linea con quanto detto non può considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Noi dello staff ci impegneremo per quanto possibile ad offrire un servizio d'informazione giornaliero sulle tematiche affrontate dal sito.
Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione possono scriverci a:  <a href="mailto:info@webmagazine24.it">info@webmagazine24.it</a>
 </div><span class="social-icons-label">I nostri social:</span>							<div class="footer-social-icons">
							<a href="https://www.facebook.com/WebMagazine24/" class="footer-social-icon"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/webmagazine24" class="footer-social-icon"><i class="fa fa-twitter"></i></a><a href="https://www.pinterest.it/webmagazine2033/pins/" class="footer-social-icon"><i class="fa fa-pinterest-p"></i></a><a href="https://www.linkedin.com/company/11044217" class="footer-social-icon"><i class="fa fa-linkedin"></i></a><a href="https://t.me/webmagazine24" class="footer-social-icon"><i class="fa fa-send-o"></i></a><a href="https://www.instagram.com/webmagazine24.it/?hl=it" class="footer-social-icon"><i class="fa fa-instagram"></i></a>							</div><!-- .footer-social-icons -->
						</div><!-- .col-md-3.col-sm-6 -->

						
					</div><!-- End .row -->
				</div><!-- End .container -->
			</div><!-- End #footer-inner -->
			<div id="footer-bottom" class="no-bg">
				<div class="islemag-footer-container">
							<div class="col-md-8 col-md-push-4 islemag-footer-menu">
			<div class="menu-footer-menu-container"><ul class="footer-menu" id="menu-footer-menu" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://www.webmagazine24.it/chi-siamo/">Chi Siamo?</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.webmagazine24.it/contattaci/">Contattaci</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://www.webmagazine24.it/collabora-con-noi/">Collabora Con Noi</a></li>
<li id="menu-item-96797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96797"><a href="https://www.webmagazine24.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-23597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-23597"><a href="https://www.webmagazine24.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-23596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23596"><a href="https://www.webmagazine24.it/policy-cookies/">Policy cookies</a></li>
</ul></div>		</div><!-- End .col-md-6 -->
		<div class="col-md-4 col-md-pull-8 powerdby">
			2021 © Webmagazine24 - Tutti i diritti riservati.		</div><!-- End .col-md-6 -->
		
				</div><!-- End .row -->
			</div><!-- End #footer-bottom -->
		</footer><!-- End #footer -->
	</div><!-- #page -->
</div><!-- End #wrapper -->
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				
				>
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" ></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.webmagazine24.it\/atalanta-le-pagelle-della-stagione-2021-2022-centrocampisti\/":151017};
	</script>
						<link rel='stylesheet' id='modal-css'  href='https://www.webmagazine24.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/themes/islemag/js/islemag-wigdet.js?ver=1.0.0' id='islemag-widget-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.webmagazine24.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"webmag24"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/themes/islemag/js/script.single.js?ver=1.0.0' id='islemag-script-single-js'></script>
<script type='text/javascript' id='islemag-script-all-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">espandi il menu child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi il menu child<\/span>"};
var stickyMenu = {"disable_sticky":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/themes/islemag/js/script.all.js?ver=1.0.1' id='islemag-script-all-js'></script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/themes/islemag/js/owl.carousel.min.js?ver=2.0.0' id='islemag-owl-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdNgIIUAAAAANptiQCSUVLE1DMxpP2DepKYwM9l&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdNgIIUAAAAANptiQCSUVLE1DMxpP2DepKYwM9l","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.webmagazine24.it\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.webmagazine24.it\/wp-admin\/admin-ajax.php","nonce":"155bb820c2","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.webmagazine24.it\/gestyone\/?redirect_to=https%3A%2F%2Fwww.webmagazine24.it%2Fatalanta-le-pagelle-della-stagione-2021-2022-centrocampisti%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=b184e08dd721047545be12b1fb070df7' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202221.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'117436337',post:'151017',tz:'2',srv:'www.webmagazine24.it'} ]);
	_stq.push([ 'clickTrackerInit', '117436337', '151017' ]);
</script>

</body>
</html>
