<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.webmagazine24.it/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Casi gravi da Covid19, nuove frontiere di prevenzione"/>
<meta property="og:description" content="Casi gravi da Covid19, nuove frontiere di prevenzione. Analizzati da un team di ricerca dell’Istituto di del Cnr e dell’Università Federico II i dati di un"/>
<meta property="og:image" content="https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Casi gravi da Covid19, nuove frontiere di prevenzione"/>
<meta name="twitter:description" content="Casi gravi da Covid19, nuove frontiere di prevenzione. Analizzati da un team di ricerca dell’Istituto di del Cnr e dell’Università Federico II i dati di un"/>
<meta name="twitter:image" content="https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19.jpg"/>
<meta name="author" content="Francesca DI Giuseppe"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Casi gravi da Covid19, nuove frontiere di prevenzione ~</title>
	<meta name="description" content="Casi gravi da Covid19, nuove frontiere di prevenzione. Analizzati da un team di ricerca dell’Istituto di del Cnr i dati di mille pazienti" />
	<link rel="canonical" href="https://www.webmagazine24.it/casi-gravi-da-covid19-nuove-frontiere-di-prevenzione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.webmagazine24.it/casi-gravi-da-covid19-nuove-frontiere-di-prevenzione/" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMagazine24/" />
	<meta property="article:published_time" content="2021-05-12T07:57:07+00:00" />
	<meta property="og:image" content="https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:creator" content="@webmagazine24" />
	<meta name="twitter:site" content="@webmagazine24" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Francesca DI Giuseppe">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.webmagazine24.it/casi-gravi-da-covid19-nuove-frontiere-di-prevenzione/?amp" /><meta name="generator" content="AMP for WP 1.0.76.17"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.webmagazine24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.webmagazine24.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Casi gravi da Covid19, nuove frontiere di prevenzione Feed dei commenti" href="https://www.webmagazine24.it/casi-gravi-da-covid19-nuove-frontiere-di-prevenzione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webmagazine24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=eb672a7841665585b9a89b0e3aab79c7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.webmagazine24.it/wp-includes/css/dashicons.min.css?ver=eb672a7841665585b9a89b0e3aab79c7' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.webmagazine24.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.webmagazine24.it/wp-includes/css/dist/block-library/style.min.css?ver=eb672a7841665585b9a89b0e3aab79c7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.webmagazine24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-bootstrap-css'  href='https://www.webmagazine24.it/wp-content/themes/islemag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-style-css'  href='https://www.webmagazine24.it/wp-content/themes/islemag/style.css?ver=eb672a7841665585b9a89b0e3aab79c7' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-fontawesome-css'  href='https://www.webmagazine24.it/wp-content/themes/islemag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRaleway%3A400%2C500%2C600%2C700%7COpen+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='metro_style_social_widget-css'  href='https://www.webmagazine24.it/wp-content/plugins/metro-style-social-widget/CSS/metro.css?ver=eb672a7841665585b9a89b0e3aab79c7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.webmagazine24.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.webmagazine24.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.webmagazine24.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118636557-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-118636557-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.webmagazine24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.webmagazine24.it/wp-json/wp/v2/posts/124888" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webmagazine24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webmagazine24.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.webmagazine24.it/?p=124888' />
<link rel="alternate" type="application/json+oembed" href="https://www.webmagazine24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webmagazine24.it%2Fcasi-gravi-da-covid19-nuove-frontiere-di-prevenzione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webmagazine24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webmagazine24.it%2Fcasi-gravi-da-covid19-nuove-frontiere-di-prevenzione%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.31.0" /><style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Schema & Structured Data For WP v1.9.73 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.webmagazine24.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4861b4e0-6afd-4a61-8815-8636ad5e841e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.webmagazine24.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi ricevere le notifiche per le notizie:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul vostro Desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esempio notifiche";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notifiche appariranno sul vostro dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puoi disattivarle in qualsiasi momento!!!!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continua";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['siteName'] = "https://www.webmagazine24.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca Attiva!!!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti!!!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti!!!';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche!!!';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per attivare le notifiche!!!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://media.webmagazine24.it/wp-content/uploads/2018/05/13151316/abundance-blur-bundle-167538.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script src="https://track.eadv.it/webmagazine24.it.php" async></script>

<meta name="google-site-verification" content="oJp8c8KxmoZCVR9shx8Y-DIq71IoKouu7_rGTLc6TDM" />
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<meta name="p:domain_verify" content="f8021b29fd5eb1eabc064410fa7ea62f"/>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118636557-1');
</script>


<!-- Global site tag (gtag.js) - Google AdWords: 878853990 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-878853990"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-878853990');
</script>

<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "4861b4e0-6afd-4a61-8815-8636ad5e841e",
    });
  });
</script>
<script sync src="https://www.iubenda.com/api/privacy-policy/54375818/only-legal"> </script>
<script sync src="https://www.iubenda.com/api/privacy-policy/54375818/cookie-policy"> </script>

<meta name="facebook-domain-verification" content="d75nogppovf84vyzayzu2hbpl6rrtk" />
<link rel="icon" href="https://media.webmagazine24.it/wp-content/uploads/2018/10/25042912/cropped-logo-rotondo-webmagazine24-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.webmagazine24.it/wp-content/uploads/2018/10/25042912/cropped-logo-rotondo-webmagazine24-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.webmagazine24.it/wp-content/uploads/2018/10/25042912/cropped-logo-rotondo-webmagazine24-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.webmagazine24.it/wp-content/uploads/2018/10/25042912/cropped-logo-rotondo-webmagazine24-270x270.png" />
<style type="text/css">.title-border span { color: #454545 }.post .entry-title, .post h1, .post h2, .post h3, .post h4, .post h5, .post h6, .post h1 a, .post h2 a, .post h3 a, .post h4 a, .post h5 a, .post h6 a { color: #454545 }.page-header h1 { color: #454545 }.sidebar .widget li a, .islemag-content-right, .islemag-content-right a, .post .entry-content, .post .entry-content p,
		 .post .entry-cats, .post .entry-cats a, .post .entry-comments.post .entry-separator, .post .entry-footer a,
		 .post .entry-footer span, .post .entry-footer .entry-cats, .post .entry-footer .entry-cats a, .author-content { color: ##454545}.islemag-top-container .entry-block .entry-overlay-meta .entry-title a { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-overlay-date { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-separator { color: #ffffff }.islemag-top-container .entry-overlay-meta > a { color: #ffffff }.home.blog .islemag-content-left .entry-title a, .blog-related-carousel .entry-title a { color: #454545 }.islemag-content-left .entry-meta, .islemag-content-left .blog-related-carousel .entry-content p,
		.islemag-content-left .blog-related-carousel .entry-cats .entry-label, .islemag-content-left .blog-related-carousel .entry-cats a,
		.islemag-content-left .blog-related-carousel > a, .islemag-content-left .blog-related-carousel .entry-footer > a { color: #454545 }.islemag-content-left .entry-meta .entry-separator { color: #454545 }.islemag-content-left .entry-meta a { color: #454545 }.islemag-content-left .islemag-template3 .col-sm-6 .entry-overlay p { color: #454545 }</style>		<style type="text/css" id="wp-custom-css">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</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
font-family: 'Roboto',sans-serif; { }
</style></head>

<body class="post-template-default single single-post postid-124888 single-format-standard custom-background wp-custom-logo group-blog">

		<div id="wrapper" 
	class="boxed">

		<header id="header" class="site-header" role="banner">
						<div 
			class="navbar-top container-fluid">
								<div class="navbar-left social-icons">
					<a href="https://www.facebook.com/WebMagazine24/" class="social-icon"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/webmagazine24" class="social-icon"><i class="fa fa-twitter"></i></a><a href="https://www.pinterest.it/webmagazine2033/" class="social-icon"><i class="fa fa-pinterest-p"></i></a><a href="https://www.linkedin.com/company/11044217" class="social-icon"><i class="fa fa-linkedin"></i></a><a href="https://t.me/webmagazine24" class="social-icon"><i class="fa fa-send"></i></a><a href="https://www.instagram.com/webmagazine24.it/?hl=it" class="social-icon"><i class="fa fa-instagram"></i></a>				</div>

				<button type="button" class="navbar-btn"><i class="fa fa-search"></i></button>

				<div class="navbar-right">
					<div id="navbar" class="navbar">
						<nav id="top-navigation" class="navigation top-navigation" role="navigation">
							<button class="menu-toggle">Menu</button>
							<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>
							<div class="menu-top-header-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://www.webmagazine24.it/chi-siamo/">Chi Siamo?</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://www.webmagazine24.it/contattaci/">Contattaci</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://www.webmagazine24.it/collabora-con-noi/">Collabora Con Noi</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://www.webmagazine24.it/policy-cookies/">Policy cookies</a></li>
<li id="menu-item-20207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20207"><a href="https://www.webmagazine24.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-118350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118350"><a href="https://www.webmagazine24.it/iscriviti-alla-newsletter/">Iscriviti alla Newsletter!!!</a></li>
<li id="menu-item-118358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118358"><a href="https://www.webmagazine24.it/pubblicita/">Pubblicità</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- #navbar -->
				</div>
				<div class="navbar-white top" id="header-search-form">
					
<form class="navbar-form" role="search" action="https://www.webmagazine24.it/">
	<span class="screen-reader-text">Cerca:</span>
	<input type="search" id="s" name="s" class="form-control" placeholder="Ricerca in corso..." title="Cerca:">
	<button type="submit" title="Search"><i class="fa fa-search"></i></button>
</form>
				</div><!-- End #header-search-form -->
							</div>

			<div class="header-content clearfix">
								<div class="col-md-3 col-sm-3 col-xs-12 navbar-brand">
					<a href="https://www.webmagazine24.it/" class="custom-logo-link" rel="home"><img width="476" height="155" src="https://media.webmagazine24.it/wp-content/uploads/2018/10/25042915/cropped-logo-webmagazine24.png" class="custom-logo jetpack-lazy-image" alt="" data-attachment-id="30008" data-permalink="https://www.webmagazine24.it/cropped-logo-webmagazine24-png/" data-orig-file="https://media.webmagazine24.it/wp-content/uploads/2018/10/25042915/cropped-logo-webmagazine24.png" data-orig-size="476,155" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-webmagazine24.png" data-image-description="&lt;p&gt;https://www.webmagazine24.it/wp-content/uploads/2018/10/cropped-logo-webmagazine24.png&lt;/p&gt;
" data-medium-file="https://media.webmagazine24.it/wp-content/uploads/2018/10/25042915/cropped-logo-webmagazine24-300x98.png" data-large-file="https://media.webmagazine24.it/wp-content/uploads/2018/10/25042915/cropped-logo-webmagazine24.png" data-lazy-srcset="https://media.webmagazine24.it/wp-content/uploads/2018/10/25042915/cropped-logo-webmagazine24.png 476w, https://media.webmagazine24.it/wp-content/uploads/2018/10/25042915/cropped-logo-webmagazine24-300x98.png 300w, https://media.webmagazine24.it/wp-content/uploads/2018/10/25042915/cropped-logo-webmagazine24-110x36.png 110w, https://media.webmagazine24.it/wp-content/uploads/2018/10/25042915/cropped-logo-webmagazine24-420x137.png 420w" data-lazy-sizes="(max-width: 476px) 100vw, 476px" data-lazy-src="https://media.webmagazine24.it/wp-content/uploads/2018/10/25042915/cropped-logo-webmagazine24.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="header-logo-wrap text-header islemag_only_customizer"><p itemprop="headline" id="site-title" class="site-title"><a href="https://www.webmagazine24.it/" title="" rel="home"></a></p><p itemprop="description" id="site-description" class="site-description">La rivoluzione digitale dell&#039;informazione</p></div>				</div>

				<div class="col-md-9 col-sm-9 col-xs-12 islemag-banner">
					<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;"><amp-ad width=320 height=100
    type="doubleclick"
    data-slot="/335695999/(s_19008)(iab12)(u_8)">
</amp-ad></div></div></div>				</div>
							</div>

									<div id="navbar" class="navbar 
			">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>
					<div class="menu-senza-nome-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-112190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-112190"><a href="https://www.webmagazine24.it/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Home</span></a></li>
<li id="menu-item-91213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-91213"><a href="https://www.webmagazine24.it/attualita/">Attualitá</a>
<ul class="sub-menu">
	<li id="menu-item-23602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23602"><a href="https://www.webmagazine24.it/cronaca/">CRONACA</a></li>
	<li id="menu-item-23607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23607"><a href="https://www.webmagazine24.it/politica/">POLITICA</a></li>
	<li id="menu-item-23604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23604"><a href="https://www.webmagazine24.it/economia/">ECONOMIA</a></li>
	<li id="menu-item-23601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23601"><a href="https://www.webmagazine24.it/sport/">SPORT</a>
	<ul class="sub-menu">
		<li id="menu-item-104312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104312"><a href="https://www.webmagazine24.it/sport/calcio/">Calcio</a></li>
		<li id="menu-item-104311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104311"><a href="https://www.webmagazine24.it/sport/basket/">Basket</a></li>
		<li id="menu-item-104314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104314"><a href="https://www.webmagazine24.it/sport/tennis/">Tennis</a></li>
		<li id="menu-item-104313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104313"><a href="https://www.webmagazine24.it/sport/f1/">Formula 1</a></li>
		<li id="menu-item-104310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104310"><a href="https://www.webmagazine24.it/sport/altri-sport/">altri sport</a></li>
	</ul>
</li>
	<li id="menu-item-23599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23599"><a href="https://www.webmagazine24.it/cultura-spettacolo/">CULTURA E SPETTACOLO</a></li>
</ul>
</li>
<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23605"><a href="https://www.webmagazine24.it/scienza/">SCIENZA</a>
<ul class="sub-menu">
	<li id="menu-item-23606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23606"><a href="https://www.webmagazine24.it/scienza/salute/benessere/">Benessere</a></li>
	<li id="menu-item-45168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45168"><a href="https://www.webmagazine24.it/scienza/salute/medicina/">Medicina</a></li>
	<li id="menu-item-45167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45167"><a href="https://www.webmagazine24.it/scienza/ambiente/">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-23608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23608"><a href="https://www.webmagazine24.it/motori/">MOTORI</a></li>
<li id="menu-item-23603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23603"><a href="https://www.webmagazine24.it/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-58784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58784"><a href="https://www.webmagazine24.it/oroscopo/">Oroscopo</a></li>
<li id="menu-item-97824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97824"><a href="https://www.webmagazine24.it/risultati-sportivi-live/"><i class="_mi _before dashicons dashicons-tickets-alt" aria-hidden="true"></i><span>Risultati Sportivi Live</span></a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
			

		</header><!-- End #header -->
				<div 
		id="content"	class="site-content">

		<div id="primary" class="content-area">
						<div 
			class="islemag-content-left col-md-9">
				<main id="main" class="site-main" role="main">

				
<div class="row">
	<div class="col-md-12">

		<article id="post-124888" class="entry single post-124888 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-scienza tag-cnr tag-covid19-italia tag-emergenza-epidemiologica tag-emergenza-sanitaria tag-immunita-covid-19 tag-ricerca-scientifica tag-scienza tag-scienza-e-ricerca tag-vaccino-coronavirus-covid-19">
								<div class="entry-media">
						<figure>
							<img width="1200" height="1200" src="https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Casi gravi da Covid19" loading="lazy" data-attachment-id="124890" data-permalink="https://www.webmagazine24.it/casi-gravi-da-covid19-nuove-frontiere-di-prevenzione/casi-gravi-da-covid19/" data-orig-file="https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19.jpg" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Casi gravi da Covid19" data-image-description="" data-medium-file="https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19-300x300.jpg" data-large-file="https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19-1024x1024.jpg" data-lazy-srcset="https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19.jpg 1200w, https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19-300x300.jpg 300w, https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19-1024x1024.jpg 1024w, https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19-150x150.jpg 150w, https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19-768x768.jpg 768w, https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19-250x250.jpg 250w, https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19-125x125.jpg 125w, https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19-110x110.jpg 110w, https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19-420x420.jpg 420w, https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19-430x430.jpg 430w, https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19-120x120.jpg 120w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://media.webmagazine24.it/wp-content/uploads/2021/05/12095527/Casi-gravi-da-Covid19.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</figure>
					</div><!-- End .entry-media -->
					
					<span class="entry-date">12			<span>MAG</span></span>
					<h1 class="entry-title">Casi gravi da Covid19, nuove frontiere di prevenzione</h1>
			<div class="entry-content">
				&nbsp;
&nbsp;
&nbsp;
&nbsp;
&nbsp;
<div style="text-align:left;"><a href="http://feeds.feedburner.com/Webmagazine24" target="_blank" rel="nofollow"><img src="https://feeds.feedburner.com/~fc/Webmagazine24?bg=99CCFF&amp;fg=444444&amp;anim=1" height="26" width="88" style="border:0" alt="Iscriviti al Feed di Webmagazine24.it" data-lazy-src="https://feeds.feedburner.com/~fc/Webmagazine24?bg=99CCFF&amp;fg=444444&amp;anim=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://feeds.feedburner.com/~fc/Webmagazine24?bg=99CCFF&amp;fg=444444&amp;anim=1" height="26" width="88" style="border:0" alt="Iscriviti al Feed di Webmagazine24.it" /></noscript></a>
<a href="https://www.intopic.it/" target="_blank" rel="nofollow"><img src="https://www.intopic.it/files/votes/in1.gif" alt="intopic.it" style="border:none;" data-lazy-src="https://www.intopic.it/files/votes/in1.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.intopic.it/files/votes/in1.gif" alt="intopic.it" style="border:none;"/></noscript></a> 
<a href="http://www.feedelissimo.com" rel="dofollow" target="_blank"><img src="https://www.feedelissimo.com/wp-content/uploads/2015/04/feedelissimo-antipixel.png" alt="feedelissimo.com" style="border:none;" data-lazy-src="https://www.feedelissimo.com/wp-content/uploads/2015/04/feedelissimo-antipixel.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.feedelissimo.com/wp-content/uploads/2015/04/feedelissimo-antipixel.png" alt="feedelissimo.com" style="border:none;"/></noscript></a>
<!-- Inizio Codice Convalida zazoom -->
<a href="https://www.zazoom.it/zoom/utente.asp?ut=1960" target="_blank" title="Segnala a Zazoom - Blog Directory - Aggregatore Feed" rel="nofollow"><img width="25" src="https://www.zazoom.it/share.png" alt="Segnala a Zazoom - Blog Directory" data-lazy-src="https://www.zazoom.it/share.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="25" src="https://www.zazoom.it/share.png" alt="Segnala a Zazoom - Blog Directory" title="Segnala a Zazoom - Blog Directory"style="border:0px;cursor:pointer;"/></noscript></a>
<!-- Fine Codice Convalida zazoom -->

</div>
&nbsp;<h2>Casi gravi da Covid19, nuove frontiere di prevenzione. Analizzati da un team di ricerca dell’Istituto di del Cnr e dell’Università Federico II i dati di una popolazione di oltre mille pazienti</h2>
<p>Utilizzate dunque tecniche di<em> data mining</em> applicate alla bioinformatica per prevedere quali geni umani potessero influenzare l’insorgere di casi gravi da Covid19.</p>
<p>Un team di ricerca dell’Istituto di chimica biomolecolare del Cnr e dell’<a href="http://www.unina.it/home;jsessionid=F768BF29EB655A5ECD763B89FE3D972B.node_publisher11" target="_blank" rel="noopener nofollow">Università Federico II di Napoli</a> ha quindi analizzato i dati di una popolazione di oltre mille pazienti italiani affetti da Covid-19.</p>
<p>La ricerca ha inoltre evidenziando l’effetto protettivo esercitato da una variante del gene TMPRSS2 negli uomini giovani e nelle donne anziane.</p>
<p>E’ stato altresì individuato un target terapeutico per lo sviluppo di nuovi farmaci; i risultati sono pubblicati sulla rivista Genes.</p>
<h4>Spiega nel dettaglio Giuseppina Andreotti, ricercatrice del Cnr-Icb; che ha coordinato il team di ricerca insieme a Maria Vittoria Cubellis, ricercatrice associata del Cnr-Icb:</h4>
<blockquote><p><em>Il gene TMPRSS2 è utilizzato nella cellula come stampo per le sintesi di un enzima, una proteasi, in grado di agire su altre proteine; nel caso specifico questa proteasi agisce sulla proteina Spike del coronavirus che è nota essere un elemento chiave per l’instaurarsi dell’infezione.</em></p>
<p><em>I dati hanno messo in luce che tra uomini giovani e donne anziane, quelli che avevano una mutazione nel gene TMPRSS2 avevano un quadro clinico meno severo.</em></p></blockquote>
<h3>Il ruolo decisivo è quindi della variante di TMPRSS2</h3>
<p><em>“In particolare, la variante di TMPRSS2 causa la sostituzione di un amminoacido nella proteasi, al posto della valina in posizione 197 della sequenza c’è la metionina”</em>, specifica infatti la ricercatrice Cnr-Icb.</p>
<p>La proteina mutata in tale modo è studiata “in silico”; cioè con simulazioni matematiche al computer e grazie a programmi di predizione delle proprietà chimico-fisiche delle proteine.</p>
<p>Il passaggio dalla previsione teorica “in silico” alla conferma sostenuta da dati clinici è stato possibile grazie alla collaborazione con Alessandra Renieri, docente dell’Università di Siena.</p>
<p>&nbsp;</p>
<p>Articoli simili: <a href="https://www.webmagazine24.it/covid19-in-lombardia-e-inquinamento-ce-nesso/">Covid19 in Lombardia e inquinamento</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-124888" class="share-twitter sd-button share-icon no-text" href="https://www.webmagazine24.it/casi-gravi-da-covid19-nuove-frontiere-di-prevenzione/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-124888" class="share-facebook sd-button share-icon no-text" href="https://www.webmagazine24.it/casi-gravi-da-covid19-nuove-frontiere-di-prevenzione/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-124888" class="share-linkedin sd-button share-icon no-text" href="https://www.webmagazine24.it/casi-gravi-da-covid19-nuove-frontiere-di-prevenzione/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.webmagazine24.it/casi-gravi-da-covid19-nuove-frontiere-di-prevenzione/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-124888" class="share-pinterest sd-button share-icon no-text" href="https://www.webmagazine24.it/casi-gravi-da-covid19-nuove-frontiere-di-prevenzione/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.webmagazine24.it/casi-gravi-da-covid19-nuove-frontiere-di-prevenzione/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.webmagazine24.it/casi-gravi-da-covid19-nuove-frontiere-di-prevenzione/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='yarpp-related'>
<h3>Potrebbe interessarti::</h3><ol>
<li><a href="https://www.webmagazine24.it/nellaria-il-covid19-se-ce-assembramento-lo-studio/" rel="bookmark" title="Nell’aria il Covid19 se c’è assembramento, lo studio">Nell’aria il Covid19 se c’è assembramento, lo studio </a></li>
<li><a href="https://www.webmagazine24.it/vaccino-astrazeneca-ai-casi-gravi-efficacia-al-100/" rel="bookmark" title="Vaccino AstraZeneca ai casi gravi, efficacia al 100%">Vaccino AstraZeneca ai casi gravi, efficacia al 100% </a></li>
<li><a href="https://www.webmagazine24.it/immunita-al-covid19-quanto-dura-alcuni-studi/" rel="bookmark" title="Immunità al Covid19 quanto dura? Alcuni studi">Immunità al Covid19 quanto dura? Alcuni studi </a></li>
<li><a href="https://www.webmagazine24.it/risonanza-magnetica-per-il-codiv19-le-belle-notizie/" rel="bookmark" title="Risonanza magnetica per il Codiv19, le belle notizie">Risonanza magnetica per il Codiv19, le belle notizie </a></li>
<li><a href="https://www.webmagazine24.it/le-anomalie-genetiche-e-il-covid19-lo-studio-del-cnr-di-napoli/" rel="bookmark" title="Le anomalie genetiche e il Covid19, lo studio del Cnr di Napoli">Le anomalie genetiche e il Covid19, lo studio del Cnr di Napoli </a></li>
<li><a href="https://www.webmagazine24.it/un-disinfettante-contro-il-covid19-per-le-superfici/" rel="bookmark" title="Un disinfettante contro il Covid19 per le superfici">Un disinfettante contro il Covid19 per le superfici </a></li>
</ol>
</div>
							</div><!-- End .entry-content -->

			<footer class="entry-footer clearfix">
								<span class="entry-cats">
						<span class="entry-label">
							<i class="fa fa-tag"></i> Categorie:						</span>
					<a href="https://www.webmagazine24.it/attualita/">Attualitá</a>, <a href="https://www.webmagazine24.it/scienza/">SCIENZA</a>					</span><!-- End .entry-tags -->
									<span class="entry-separator">/</span>
					<a href="#"
					   class="entry-comments"><span class="dsq-postid" data-dsqidentifier="124888 https://www.webmagazine24.it/?p=124888">Nessuna risposta</span></a>
								<span class="entry-separator">/</span>
				di <a
						href="https://www.webmagazine24.it/author/digiuseppe-francescatiscali-it/"
						class="entry-author">Francesca DI Giuseppe</a>
				<time class="date updated published"
					  datetime="2021-05-12T09:57:07+02:00">Maggio 12, 2021</time>
			</footer>

						<div class="about-author author vcard clearfix
					islemag_hide">
				<h3 class="title-underblock custom">Autore dell&#039;articolo: <a
							href="https://www.webmagazine24.it/author/digiuseppe-francescatiscali-it/"
							class="fn">Francesca DI Giuseppe</a></h3>
									<figure class="pull-left">
						<img src="https://secure.gravatar.com/avatar/a6d89d1f440d01d19c650c180f9f9d34?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/a6d89d1f440d01d19c650c180f9f9d34?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/a6d89d1f440d01d19c650c180f9f9d34?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></noscript>					</figure>
									<div class="author-content">
					Francesca Di Giuseppe, nata a Pescara il 27 ottobre 1979, giornalista e titolare del blog Postcalcium.it.
Il mio diario online dove racconto e parlo a mio della mia passione primaria: il calcio  
Laureata in Scienze Politiche presso l’Università degli Studi di Teramo con una tesi dedicata al calcio femminile.
Parlare di calcio è il mezzo che ho per assecondare un’altra passione: la scrittura che mi porta ad avere collaborazioni con diverse testate giornalistiche regionali e nazionali.				</div><!-- End .author-content -->
			</div><!-- End .about-author -->
		</article>

			</div><!-- End .col-md-12 -->
</div><!-- End .row -->
<div class="mb20"></div><!-- space -->

<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"124888 https:\/\/www.webmagazine24.it\/?p=124888","disqusShortname":"webmag24","disqusTitle":"Casi gravi da Covid19, nuove frontiere di prevenzione","disqusUrl":"https:\/\/www.webmagazine24.it\/casi-gravi-da-covid19-nuove-frontiere-di-prevenzione\/","postId":124888};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

				</main><!-- #main -->
			</div><!-- #primary -->
		</div><!-- #primary -->


<aside 
class="col-md-3 sidebar islemag-content-right"role="complementary">
	<h3 class="title-border dkgreen title-bg-line"><span>Canali Social:</span></h3>

			<div class="metro-social metro-height" style="width:300px;">

		<li class="metro-facebook" style="background-color:#1f69b3;"><iframe class="fbhover" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FWebMagazine24&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=146463002094104" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:75px; height:65px;" allowTransparency="true"></iframe></li>

		<li class="pinterest-one" style="background-color:#d73532;"><div class="pinteresthover"><a data-pin-do="buttonFollow" href="http://pinterest.com/+webmagazine2033">Follow</a><script type="text/javascript">
(function(d){
  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
  p.type = 'text/javascript';
  p.async = true;
  p.src = '//assets.pinterest.com/js/pinit.js';
  f.parentNode.insertBefore(p, f);
}(document));
</script></div></li>
       
	        <li class="metro-twitter" style="background-color:#43b3e5;"><a href="https://twitter.com/webmagazine24" class="twitter-follow-button twitterhover" data-show-count="false" data-show-screen-name="false">Follow @webmagazine24</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>

		<li  class="metro-linkedin" style="background-color:#0097bd;"><span class="linkedinhover"><script src="//platform.linkedin.com/in.js" type="text/javascript">
 lang: en_US
</script>
<script type="IN/FollowCompany" data-counter="top" data-id="+11044217"></script></span></li>
		<li><a class="rss-feed" style="background-color:#e9a01c;" target="_blank" href="Https://www.webmagazine24.it/feed"></a></li>

	</div>
	
        <div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">&nbsp;
<div style="text-align: center;"><form style="border: 0.5px solid #ccc; padding: 1.5px; text-align: center; width: 250; height: 250;" action="https://feedburner.google.com/fb/a/mailverify?uri=webmagazine24" method="post" target="popupwindow"><img src="https://media.webmagazine24.it/wp-content/uploads/2018/10/25042914/logo-rotondo-webmagazine24.png" alt="La rivoluzione digitale dell&#039;informazione" width="100" height="100" data-lazy-src="https://media.webmagazine24.it/wp-content/uploads/2018/10/25042914/logo-rotondo-webmagazine24.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://media.webmagazine24.it/wp-content/uploads/2018/10/25042914/logo-rotondo-webmagazine24.png" alt="La rivoluzione digitale dell'informazione" width="100" height="100" /></noscript>
<h3 style="text-align: center;">Iscriviti alla newsletter</h3>
Inserisci il tuo indirizzo email:

<input style="width: 180px; text-align: center;" name="email" type="text" />

<input name="uri" type="hidden" value="Webmagazine24" />
<input name="loc" type="hidden" value="it_IT" />
<br/><input type="submit" value="Iscriviti"  style="text-align: center;"/>

</form></div>
</div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="title-border dkgreen title-bg-line"><span>Ultimi Articoli:</span></h3>
		<ul>
											<li>
					<a href="https://www.webmagazine24.it/casi-gravi-da-covid19-nuove-frontiere-di-prevenzione/" aria-current="page">Casi gravi da Covid19, nuove frontiere di prevenzione</a>
											<span class="post-date">Maggio 12, 2021</span>
									</li>
											<li>
					<a href="https://www.webmagazine24.it/virginia-raggi-ricandidata-a-sindaco-di-roma/">Virginia Raggi ricandidata a sindaco di Roma</a>
											<span class="post-date">Maggio 12, 2021</span>
									</li>
											<li>
					<a href="https://www.webmagazine24.it/sparatoria-in-una-scuola-superiore-in-russia/">Sparatoria in una scuola superiore in Russia</a>
											<span class="post-date">Maggio 12, 2021</span>
									</li>
											<li>
					<a href="https://www.webmagazine24.it/di-maio-sta-sempre-con-conte-andiamo-avanti-con-lui/">Di Maio sta sempre con Conte: “Andiamo avanti con lui”</a>
											<span class="post-date">Maggio 11, 2021</span>
									</li>
											<li>
					<a href="https://www.webmagazine24.it/zingaretti-ha-fatto-il-vaccino-astrazeneca-e-dice-no-alla-fake-news/">Zingaretti ha fatto il vaccino AstraZeneca (e dice no alla fake news)</a>
											<span class="post-date">Maggio 11, 2021</span>
									</li>
											<li>
					<a href="https://www.webmagazine24.it/juve-barcellona-si-prepara-il-super-scambio/">Juve-Barcellona: si prepara il super scambio</a>
											<span class="post-date">Maggio 11, 2021</span>
									</li>
											<li>
					<a href="https://www.webmagazine24.it/nanoplastica-un-problema-sottostimato-da-molti-che-ha-effetti-negativi-sulla-nostra-salute-e-sullambiente/">Nanoplastica un problema sottostimato da molti che ha effetti negativi sulla nostra salute e sull&#8217;ambiente</a>
											<span class="post-date">Maggio 11, 2021</span>
									</li>
											<li>
					<a href="https://www.webmagazine24.it/the-witcher-seconda-stagione-della-serie-fantasy-in-arrivo/">The Witcher  seconda stagione della serie fantasy in arrivo</a>
											<span class="post-date">Maggio 11, 2021</span>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

		</div><!-- #content -->

		<footer id="footer" class="footer-inverse" role="contentinfo">
			<div id="footer-inner">
				<div class="container">
					<div class="row">

						<div class="col-md-3 col-sm-12">
							<a class="islemag-footer-logo" href="https://www.webmagazine24.it/"><img src="https://media.webmagazine24.it/wp-content/uploads/2019/01/29142239/logo-wm24-sfondo-black.png" alt=""></a><div class="islemag-footer-content">
Questo sito non rappresenta una testata giornalistica in quanto aggiornata senza alcuna periodicità. In linea con quanto detto non può considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Noi dello staff ci impegneremo per quanto possibile ad offrire un servizio d'informazione giornaliero sulle tematiche affrontate dal sito.
Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari contrari alla pubblicazione possono scriverci a:  <a href="mailto:info@webmagazine24.it">info@webmagazine24.it</a>
 </div><span class="social-icons-label">I nostri social:</span>							<div class="footer-social-icons">
							<a href="https://www.facebook.com/WebMagazine24/" class="footer-social-icon"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/webmagazine24" class="footer-social-icon"><i class="fa fa-twitter"></i></a><a href="https://www.pinterest.it/webmagazine2033/pins/" class="footer-social-icon"><i class="fa fa-pinterest-p"></i></a><a href="https://www.linkedin.com/company/11044217" class="footer-social-icon"><i class="fa fa-linkedin"></i></a><a href="https://t.me/webmagazine24" class="footer-social-icon"><i class="fa fa-send-o"></i></a><a href="https://www.instagram.com/webmagazine24.it/?hl=it" class="footer-social-icon"><i class="fa fa-instagram"></i></a>							</div><!-- .footer-social-icons -->
						</div><!-- .col-md-3.col-sm-6 -->

														<div   class="col-md-3 col-sm-12" id="sidebar-widgets-area-1" aria-label="Area dei widget 1">
									<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://directory.pubblicitaonline.it"><img src="https://directory.pubblicitaonline.it/banner/pol/nero-su-bianco.gif" alt="Directory" border="0" data-lazy-src="https://directory.pubblicitaonline.it/banner/pol/nero-su-bianco.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://directory.pubblicitaonline.it/banner/pol/nero-su-bianco.gif" alt="Directory" border="0"></noscript></a>
<br><a href="http://www.newdir.it" title="Directory Gratis">NewDir.it - La nuova directory gratis</a></div></div>								</div>
							
					</div><!-- End .row -->
				</div><!-- End .container -->
			</div><!-- End #footer-inner -->
			<div id="footer-bottom" class="no-bg">
				<div class="islemag-footer-container">
							<div class="col-md-8 col-md-push-4 islemag-footer-menu">
			<div class="menu-footer-menu-container"><ul class="footer-menu" id="menu-footer-menu" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://www.webmagazine24.it/chi-siamo/">Chi Siamo?</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.webmagazine24.it/contattaci/">Contattaci</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://www.webmagazine24.it/collabora-con-noi/">Collabora Con Noi</a></li>
<li id="menu-item-96797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96797"><a href="https://www.webmagazine24.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-23597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-23597"><a href="https://www.webmagazine24.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-23596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23596"><a href="https://www.webmagazine24.it/policy-cookies/">Policy cookies</a></li>
</ul></div>		</div><!-- End .col-md-6 -->
		<div class="col-md-4 col-md-pull-8 powerdby">
			2021 © Webmagazine24 - Tutti i diritti riservati.		</div><!-- End .col-md-6 -->
		
				</div><!-- End .row -->
			</div><!-- End #footer-bottom -->
		</footer><!-- End #footer -->
	</div><!-- #page -->
</div><!-- End #wrapper -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.webmagazine24.it\/casi-gravi-da-covid19-nuove-frontiere-di-prevenzione\/":124888};
	</script>
						<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.webmagazine24.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.19.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/themes/islemag/js/islemag-wigdet.js?ver=1.0.0' id='islemag-widget-js-js'></script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.webmagazine24.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.webmagazine24.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.webmagazine24.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.webmagazine24.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.webmagazine24.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.webmagazine24.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.webmagazine24.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.webmagazine24.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"webmag24"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/themes/islemag/js/script.single.js?ver=1.0.0' id='islemag-script-single-js'></script>
<script type='text/javascript' id='islemag-script-all-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">espandi il menu child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi il menu child<\/span>"};
var stickyMenu = {"disable_sticky":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/themes/islemag/js/script.all.js?ver=1.0.1' id='islemag-script-all-js'></script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/themes/islemag/js/owl.carousel.min.js?ver=2.0.0' id='islemag-owl-carousel-js'></script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-includes/js/comment-reply.min.js?ver=eb672a7841665585b9a89b0e3aab79c7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdNgIIUAAAAANptiQCSUVLE1DMxpP2DepKYwM9l&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdNgIIUAAAAANptiQCSUVLE1DMxpP2DepKYwM9l","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-includes/js/wp-embed.min.js?ver=eb672a7841665585b9a89b0e3aab79c7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=eb672a7841665585b9a89b0e3aab79c7' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webmagazine24.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'117436337',post:'124888',tz:'2',srv:'www.webmagazine24.it'} ]);
	_stq.push([ 'clickTrackerInit', '117436337', '124888' ]);
</script>

</body>
</html>
