<!DOCTYPE html><html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.webmagazine24.it/xmlrpc.php"><link type="text/css" media="all" href="https://www.webmagazine24.it/wp-content/cache/autoptimize/css/autoptimize_33cad7ac87ac2a37788d1e2d257b1bb0.css" rel="stylesheet" /><title>Benigni-Garrone, ciak si gira Pinocchio ~ WebMagazine24</title><meta name="google-site-verification" content="8S-AOp-_UFDXjUP6pn9H1tP8oRcEifrmb9zzxe27XKA" /><meta name="msvalidate.01" content="2EE6AA1312D05CD8F4298BF955DFA180" /><meta name="description" content="Benigni torna a girare Pinocchio dopo il film del 2002. L’attore toscano sarà Geppetto nel prossimo film di Matteo Garrone"/><link rel="canonical" href="https://www.webmagazine24.it/benigni-garrone-ciak-si-gira-pinocchio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Benigni-Garrone, ciak si gira Pinocchio ~ WebMagazine24" /><meta property="og:description" content="Benigni torna a girare Pinocchio dopo il film del 2002. L’attore toscano sarà Geppetto nel prossimo film di Matteo Garrone" /><meta property="og:url" content="https://www.webmagazine24.it/benigni-garrone-ciak-si-gira-pinocchio/" /><meta property="og:site_name" content="WebMagazine24" /><meta property="article:publisher" content="https://www.facebook.com/WebMagazine24/" /><meta property="article:tag" content="Benigni-Garrone" /><meta property="article:tag" content="cinema italiano" /><meta property="article:tag" content="film" /><meta property="article:tag" content="Oscar" /><meta property="article:tag" content="Pinocchio" /><meta property="article:section" content="CULTURA E SPETTACOLO" /><meta property="article:published_time" content="2018-10-28T09:27:14+00:00" /><meta property="og:image" content="https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?fit=1024%2C1024&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?fit=1024%2C1024&#038;ssl=1" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="1024" /><meta property="og:image:alt" content="Benigni-Garrone" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Benigni torna a girare Pinocchio dopo il film del 2002. L’attore toscano sarà Geppetto nel prossimo film di Matteo Garrone" /><meta name="twitter:title" content="Benigni-Garrone, ciak si gira Pinocchio ~ WebMagazine24" /><meta name="twitter:site" content="@webmagazine24" /><meta name="twitter:image" content="https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?fit=1024%2C1024&#038;ssl=1" /><meta name="twitter:creator" content="@webmagazine24" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/www.webmagazine24.it\/","sameAs":["https:\/\/www.facebook.com\/WebMagazine24\/","https:\/\/www.linkedin.com\/m\/company\/11044217\/","https:\/\/twitter.com\/webmagazine24"],"@id":"#person","name":"Ciro Esposito"}</script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.webmagazine24.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.webmagazine24.it\/tag\/benigni-garrone\/","name":"Benigni-Garrone"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.webmagazine24.it\/benigni-garrone-ciak-si-gira-pinocchio\/","name":"Benigni-Garrone, ciak si gira Pinocchio"}}]}</script> <link rel="amphtml" href="https://www.webmagazine24.it/benigni-garrone-ciak-si-gira-pinocchio/amp/" /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="WebMagazine24 &raquo; Feed" href="https://www.webmagazine24.it/feed/" /><link rel="alternate" type="application/rss+xml" title="WebMagazine24 &raquo; Feed dei commenti" href="https://www.webmagazine24.it/comments/feed/" /><link rel="alternate" type="text/calendar" title="WebMagazine24 &raquo; iCal Feed" href="https://www.webmagazine24.it/eventi/?ical=1" /><link rel="alternate" type="application/rss+xml" title="WebMagazine24 &raquo; Benigni-Garrone, ciak si gira Pinocchio Feed dei commenti" href="https://www.webmagazine24.it/benigni-garrone-ciak-si-gira-pinocchio/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.2.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-118636557-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-118636557-1', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webmagazine24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=73aeab292a70f6934a313426d9ba9d3a"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.webmagazine24.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='islemag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRaleway%3A400%2C500%2C600%2C700%7COpen+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='an_style-css'  href='https://www.webmagazine24.it/wp-content/cache/autoptimize/css/autoptimize_single_e8ad6df1c7bebc95632701988cd9e81c.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.webmagazine24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.webmagazine24.it","track_download_as":"event","internal_label":"int","hash_tracking":"true"};</script> <link rel='https://api.w.org/' href='https://www.webmagazine24.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webmagazine24.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webmagazine24.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.webmagazine24.it/?p=31991' /><link rel="alternate" type="application/json+oembed" href="https://www.webmagazine24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webmagazine24.it%2Fbenigni-garrone-ciak-si-gira-pinocchio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.webmagazine24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webmagazine24.it%2Fbenigni-garrone-ciak-si-gira-pinocchio%2F&#038;format=xml" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WK3MBS8');</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.webmagazine24.it"><link rel="https://theeventscalendar.com/" href="https://www.webmagazine24.it/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type="text/css" id="custom-background-css">body.custom-background { background-image: url("https://www.webmagazine24.it/wp-content/uploads/2018/05/abundance-blur-bundle-167538.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }</style><meta name="google-site-verification" content="oJp8c8KxmoZCVR9shx8Y-DIq71IoKouu7_rGTLc6TDM" />  <script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118636557-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-878853990"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-878853990');</script>  <script type="text/javascript" src="https://cdn.pubvantage.com/2.0/64187/adtag.js" data-tc-slot="837205" data-tc-size="1x1" data-tc-publisher="3a0af645-9b7d-50d5-84e5-0add2d6d8dc0"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5163761350962854",
          enable_page_level_ads: true
     });</script> <script sync src="https://www.iubenda.com/api/privacy-policy/54375818/only-legal"></script> <script sync src="https://www.iubenda.com/api/privacy-policy/54375818/cookie-policy"></script> <script type="text/javascript" async=true >var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });</script> <link rel="icon" href="https://i1.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/cropped-logo-rotondo-webmagazine24.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/cropped-logo-rotondo-webmagazine24.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/cropped-logo-rotondo-webmagazine24.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/cropped-logo-rotondo-webmagazine24.png?fit=270%2C270&#038;ssl=1" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.webmagazine24.it/?custom-css=71a78efb8b" /></head><body class="post-template-default single single-post postid-31991 single-format-standard custom-background wp-custom-logo desktop tribe-no-js group-blog"><div id="wrapper" 
 class="boxed"><header id="header" class="site-header" role="banner"><div 
 class="navbar-top container-fluid"><div class="navbar-left social-icons"> <a href="https://www.facebook.com/WebMagazine24/" class="social-icon"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/webmagazine24" class="social-icon"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+WebMagazine24" class="social-icon"><i class="fa fa-google-plus"></i></a><a  class="social-icon"><i class="fa fa-linkedin"></i></a><a href="https://t.me/webmagazine24" class="social-icon"><i class="fa fa-send"></i></a></div> <button type="button" class="navbar-btn"><i class="fa fa-search"></i></button><div class="navbar-right"><div id="navbar" class="navbar"><nav id="top-navigation" class="navigation top-navigation" role="navigation"> <button class="menu-toggle">Menu</button> <a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a><div class="menu-top-header-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://www.webmagazine24.it/chi-siamo/">Chi Siamo?</a></li><li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://www.webmagazine24.it/contattaci/">Contattaci</a></li><li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://www.webmagazine24.it/lavora-con-noi/">Lavora Con Noi</a></li><li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://www.webmagazine24.it/policy-cookies/">Policy cookies</a></li><li id="menu-item-20207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20207"><a href="https://www.webmagazine24.it/privacy-policy/">Privacy Policy</a></li></ul></div></nav></div></div><div class="navbar-white top" id="header-search-form"><form class="navbar-form" role="search" action="https://www.webmagazine24.it/"> <span class="screen-reader-text">Cerca:</span> <input type="search" id="s" name="s" class="form-control" placeholder="Ricerca in corso..." title="Cerca:"> <button type="submit" title="Search"><i class="fa fa-search"></i></button></form></div></div><div class="header-content clearfix"><div class="col-md-3 col-sm-3 col-xs-12 navbar-brand"> <a href="https://www.webmagazine24.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="476" height="155" src="https://i1.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/cropped-logo-webmagazine24.png?fit=476%2C155&amp;ssl=1" class="custom-logo" alt="WebMagazine24" itemprop="logo" srcset="https://i1.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/cropped-logo-webmagazine24.png?w=476&amp;ssl=1 476w, https://i1.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/cropped-logo-webmagazine24.png?resize=300%2C98&amp;ssl=1 300w, https://i1.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/cropped-logo-webmagazine24.png?resize=110%2C36&amp;ssl=1 110w, https://i1.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/cropped-logo-webmagazine24.png?resize=420%2C137&amp;ssl=1 420w" sizes="(max-width: 476px) 100vw, 476px" data-attachment-id="30008" data-permalink="https://www.webmagazine24.it/cropped-logo-webmagazine24-png/" data-orig-file="https://i1.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/cropped-logo-webmagazine24.png?fit=476%2C155&amp;ssl=1" data-orig-size="476,155" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-webmagazine24.png" data-image-description="&lt;p&gt;https://www.webmagazine24.it/wp-content/uploads/2018/10/cropped-logo-webmagazine24.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/cropped-logo-webmagazine24.png?fit=300%2C98&amp;ssl=1" data-large-file="https://i1.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/cropped-logo-webmagazine24.png?fit=476%2C155&amp;ssl=1" /></a><div class="header-logo-wrap text-header islemag_only_customizer"><p itemprop="headline" id="site-title" class="site-title"><a href="https://www.webmagazine24.it/" title="WebMagazine24" rel="home">WebMagazine24</a></p><p itemprop="description" id="site-description" class="site-description">La rivoluzione digitale dell&#039;informazione</p></div></div><div class="col-md-9 col-sm-9 col-xs-12 islemag-banner"><div id="adrotate_widgets-2" class="extendedwopts-show extendedwopts-desktop widget adrotate_widgets"><div class="a-single a-27"> <script type="text/javascript" src="https://cdn.pubvantage.com/2.0/64187/adtag.js" data-tc-slot="837181" data-tc-size="728x90" data-tc-publisher="3a0af645-9b7d-50d5-84e5-0add2d6d8dc0"></script></div></div></div></div><div id="navbar" class="navbar 
 "><nav id="site-navigation" class="navigation main-navigation" role="navigation"> <button class="menu-toggle">Menu</button> <a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a><div class="menu-menu-1-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-23616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23616"><a href="https://www.webmagazine24.it/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true" style="font-size:2em;"></i><span>Home</span></a></li><li id="menu-item-28515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28515"><a href="https://www.webmagazine24.it/category/attualita/"><i class="_mi _before dashicons dashicons-menu" aria-hidden="true"></i><span>Attualitá</span></a><ul class="sub-menu"><li id="menu-item-28516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28516"><a href="https://www.webmagazine24.it/category/attualita/cronaca/">CRONACA</a></li><li id="menu-item-28521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28521"><a href="https://www.webmagazine24.it/category/attualita/sport/">SPORT</a></li><li id="menu-item-28517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28517"><a href="https://www.webmagazine24.it/category/attualita/motori/">MOTORI</a></li><li id="menu-item-28518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28518"><a href="https://www.webmagazine24.it/category/attualita/scienza/"><i class="_mi _before dashicons dashicons-menu" aria-hidden="true"></i><span>SCIENZA</span></a><ul class="sub-menu"><li id="menu-item-28519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28519"><a href="https://www.webmagazine24.it/category/attualita/scienza/ambiente/">AMBIENTE</a></li><li id="menu-item-28520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28520"><a href="https://www.webmagazine24.it/category/attualita/scienza/benessere/">BENESSERE</a></li></ul></li><li id="menu-item-28522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28522"><a href="https://www.webmagazine24.it/category/attualita/tecnologia/">TECNOLOGIA</a></li></ul></li><li id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929"><a href="https://www.webmagazine24.it/category/economia/">ECONOMIA</a></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.webmagazine24.it/category/politica/">POLITICA</a></li><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29"><a href="https://www.webmagazine24.it/category/cultura-spettacolo/">SPETTACOLO</a><ul class="sub-menu"><li id="menu-item-20200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20200"><a href="https://www.webmagazine24.it/category/cultura-spettacolo/gossip/">GOSSIP</a></li></ul></li><li id="menu-item-10440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10440"><a href="https://www.webmagazine24.it/category/cucina/">CUCINA</a></li><li id="menu-item-19980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19980"><a href="https://www.webmagazine24.it/category/oroscopo/">OROSCOPO</a></li></ul></div></nav></div><div style="text-align:center;">  <script type="text/javascript" src="https://cdn.pubvantage.com/2.0/64187/adtag.js" data-tc-slot="837185" data-tc-size="970x250" data-tc-publisher="3a0af645-9b7d-50d5-84e5-0add2d6d8dc0"></script> </div> &nbsp;</header><div 
 id="content"	class="site-content"><div id="primary" class="content-area"><div 
 class="islemag-content-left col-md-9"><main id="main" class="site-main" role="main"><div class="row"><div class="col-md-12"><article id="post-31991" class="entry single post-31991 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-spettacolo tag-benigni-garrone tag-cinema-italiano tag-film tag-oscar tag-pinocchio"><div class="entry-media"><figure> <img width="1024" height="1024" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024,h_1024/https://www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Benigni-Garrone" srcset="https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?resize=125%2C125&amp;ssl=1 125w, https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?resize=420%2C420&amp;ssl=1 420w, https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?resize=430%2C430&amp;ssl=1 430w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="31994" data-permalink="https://www.webmagazine24.it/benigni-garrone-ciak-si-gira-pinocchio/benigni-garrone/" data-orig-file="https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?fit=1024%2C1024&amp;ssl=1" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Benigni-Garrone" data-image-description="" data-medium-file="https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Benigni-Garrone.jpg?fit=800%2C800&amp;ssl=1" /></figure></div> <span class="entry-date">28 <span>OTT</span></span><div class="scalare" style="align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5163761350962854"
 data-ad-slot="2547820926"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h1 class="entry-title">Benigni-Garrone, ciak si gira Pinocchio</h1><div id="intextmm"> <script type="text/javascript" src="https://cdn.pubvantage.com/2.0/64187/adtag.js" data-tc-slot="837188" data-tc-size="1x1" data-tc-publisher="3a0af645-9b7d-50d5-84e5-0add2d6d8dc0"></script> </div><div class="entry-content"><div class="at-above-post addthis_tool" data-url="https://www.webmagazine24.it/benigni-garrone-ciak-si-gira-pinocchio/"></div><h2>Benigni-Garrone, ciak si gira Pinocchio. L’attore toscano sarà Geppetto nel prossimo film di Matteo Garrone</h2><p>Dopo tanti “sentito dire” e voci di corridoio, c’è l’ufficialità: Matteo Garrone dirigerà Roberto Benigni nella pellicola dedicata al burattino più amato.</p><p>Le riprese sono previste per inizio 2019, con la co-produzione internazionale Italia/Francia della &#8216;sua&#8217; Archimede con Rai Cinema e Le Pacte.</p><div id="ri_adv_middle_content"> <script type="text/javascript" src="https://cdn.pubvantage.com/2.0/64187/adtag.js" data-tc-slot="837184" data-tc-size="300x250" data-tc-publisher="3a0af645-9b7d-50d5-84e5-0add2d6d8dc0"></script></div><h3>E&#8217; il film su cui punta l&#8217;Italia per le nomination all&#8217;Oscar straniero che saranno annunciate il 22 gennaio 2019 (premiazione domenica 24 febbraio 2019)</h3><p>&#8220;Girare finalmente Pinocchio e dirigere Roberto Benigni sono due sogni che si avverano in un solo film” ha dichiarato Matteo Garrone.</p><p>“Con il burattino di Collodi ci ‘inseguiamo’ da quando, bambino, disegnavo i miei primi &#8216;storyboard&#8217;” prosegue il regista.</p><p>“Anche con Benigni è stato un &#8216;inseguimento&#8217; iniziato molto tempo fa: l&#8217;ho conosciuto da bambino, grazie a mio. Avere l&#8217;opportunità di lavorare insieme è per me un&#8217;occasione straordinaria” conclude Garrone.</p><p>Il casting è in piena realizzazione anche per i ruoli più piccoli per i quali il 23 ottobre a Roma sono stati fatti provini a circensi e artisti di strada tra i 18 e i 50 anni.</p><p>Intanto si sa che il film sarà interamente girato in Italia, tra Lazio, Toscana e Puglia.</p><h4>Per Benigni non è la prima volta: è suo il film <em>Pinocchio</em> del 2002, il più costoso della storia del cinema italiano</h4><p>Tratto dal romanzo <em>Le avventure di Pinocchio</em>. Storia di un burattino di Carlo Collodi; in Italia il film è stato pubblicato in home video in luglio 2003 dalla Buena Vista Home Entertainment.</p><p>Secondo Benigni, il progetto di un film in cui l&#8217;attore interpretava Pinocchio aveva avuto inizio con Federico Fellini.</p><p>Il progetto risalirebbe ai tempi de La voce della luna, film che Benigni interpretò nel 1990 sotto la direzione del maestro riminese.</p><p>La colonna sonora è di Nicola Piovani, che aveva già collaborato con Benigni per la colonna sonora del film La vita è bella. Piovani vinse un Nastro d&#8217;Argento per la colonna sonora.</p></p><span> &nbsp; <br>Grazie al nostro canale Telegram potete rimanere aggiornati sulla pubblicazione di nuovi articoli di <strong>WebMagazine24</strong> <br><div align="center" style="border-style:solid; border-color: white; border-width:1px;"> <a href="https://t.me/webmagazine24"> <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_320,h_100/https://www.webmagazine24.it/wp-content/uploads/2018/10/logo-telegram.png" alt="Seguici su Telegram" height="100" width="320"></a></div> </span> &nbsp;<div class="scalare" style="align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5163761350962854"
 data-ad-slot="2547820926"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> &nbsp;<div class="at-below-post addthis_tool" data-url="https://www.webmagazine24.it/benigni-garrone-ciak-si-gira-pinocchio/"></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div></div><h2 style="font-color:red;">Articoli consigliati:</h2><hr><div style="align:left; margin-right:15px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-5163761350962854"
 data-ad-slot="8254812040"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><footer class="entry-footer clearfix"> <span class="entry-cats"> <span class="entry-label"> <i class="fa fa-tag"></i> Categorie: </span> <a href="https://www.webmagazine24.it/category/cultura-spettacolo/">CULTURA E SPETTACOLO</a> </span> <span class="entry-separator">/</span> <a href="#"
 class="entry-comments"><span class="dsq-postid" data-dsqidentifier="31991 https://www.webmagazine24.it/?p=31991">Nessuna risposta</span></a> <span class="entry-separator">/</span> di <a
 href="https://www.webmagazine24.it/author/digiuseppe-francescatiscali-it/"
 class="entry-author">Francesca DI Giuseppe</a> <time class="date updated published"
 datetime="2018-10-28T11:27:14+00:00">ottobre 28, 2018</time></footer><div class="about-author author vcard clearfix
 "><h3 class="title-underblock custom">Autore dell&#039;articolo: <a
 href="https://www.webmagazine24.it/author/digiuseppe-francescatiscali-it/"
 class="fn">Francesca DI Giuseppe</a></h3><figure class="pull-left"> <img src="https://secure.gravatar.com/avatar/a6d89d1f440d01d19c650c180f9f9d34?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></figure><div class="author-content"></div></div></article><h3 class="mb30 title-underblock custom blog-related-carousel-title
 islemag_hide		">Articoli correlati</h3><div class="blog-related-carousel owl-carousel small-nav
 islemag_hide		"><article class="entry entry-box"><div class="entry-media"><div class="entry-media"><figure> <a href="https://www.webmagazine24.it/uno-nessuno-centomila-sul-palco/"> <img class="owl-lazy" data-src="https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Uno-nessuno-centomila-sul-palco-1.jpg?resize=248%2C138&#038;ssl=1" /> </a></figure></div></div><div class="entry-content-wrapper"> <span class="entry-date">28 <span>OTT</span></span><h2 class="entry-title"><a href="https://www.webmagazine24.it/uno-nessuno-centomila-sul-palco/">Uno nessuno centomila sul palco, Pirandello torna a teatro</a></h2><div class="entry-content"><p>Uno Nessuno Centomila sul palco, Pirandello torna a teatro. Dopo una breve pausa, Luigi Pirandello anima il palco con il matrimonio...</p></div></div><footer class="entry-footer clearfix"> <span class="entry-cats"> <span class="entry-label"><i class="fa fa-tag"></i></span> <a href="https://www.webmagazine24.it/category/cultura-spettacolo/">CULTURA E SPETTACOLO</a> </span> <a href="https://www.webmagazine24.it/uno-nessuno-centomila-sul-palco/"
 class="entry-readmore text-right">Leggi di più<i
 class="fa fa-angle-right"></i></a></footer></article><article class="entry entry-box"><div class="entry-media"><div class="entry-media"><figure> <a href="https://www.webmagazine24.it/simon-le-bon-dei-duran-duran-compie-60-anni/"> <img class="owl-lazy" data-src="https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/simon-le-bon.jpg?resize=248%2C138&#038;ssl=1" /> </a></figure></div></div><div class="entry-content-wrapper"> <span class="entry-date">27 <span>OTT</span></span><h2 class="entry-title"><a href="https://www.webmagazine24.it/simon-le-bon-dei-duran-duran-compie-60-anni/">Simon Le Bon dei Duran Duran compie 60 anni</a></h2><div class="entry-content"><p>Simon Le Bon dei Duran Duran compie 60 anni! E’ stato uno dei sex symbol più grandi degli anni ottanta, in Italia (e in tutto il mondo)...</p></div></div><footer class="entry-footer clearfix"> <span class="entry-cats"> <span class="entry-label"><i class="fa fa-tag"></i></span> <a href="https://www.webmagazine24.it/category/cultura-spettacolo/">CULTURA E SPETTACOLO</a> </span> <a href="https://www.webmagazine24.it/simon-le-bon-dei-duran-duran-compie-60-anni/"
 class="entry-readmore text-right">Leggi di più<i
 class="fa fa-angle-right"></i></a></footer></article><article class="entry entry-box"><div class="entry-media"><div class="entry-media"><figure> <a href="https://www.webmagazine24.it/pieter-brueghel-il-vecchio-detto-il-buffo/"> <img class="owl-lazy" data-src="https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Brueghel.png?resize=248%2C138&#038;ssl=1" /> </a></figure></div></div><div class="entry-content-wrapper"> <span class="entry-date">26 <span>OTT</span></span><h2 class="entry-title"><a href="https://www.webmagazine24.it/pieter-brueghel-il-vecchio-detto-il-buffo/">Pieter Brueghel il vecchio, detto “il buffo”</a></h2><div class="entry-content"><p>Pieter Brueghel, IL VECCHIO è pittore-incisore, oltre che uno dei maestri indiscussi dell’arte fiamminga del ‘500. Le sue opere, ci...</p></div></div><footer class="entry-footer clearfix"> <span class="entry-cats"> <span class="entry-label"><i class="fa fa-tag"></i></span> <a href="https://www.webmagazine24.it/category/cultura-spettacolo/">CULTURA E SPETTACOLO</a> </span> <a href="https://www.webmagazine24.it/pieter-brueghel-il-vecchio-detto-il-buffo/"
 class="entry-readmore text-right">Leggi di più<i
 class="fa fa-angle-right"></i></a></footer></article><article class="entry entry-box"><div class="entry-media"><div class="entry-media"><figure> <a href="https://www.webmagazine24.it/romanticismo-in-mostra-a-milano/"> <img class="owl-lazy" data-src="https://i0.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Romanticismo-in-mostra.jpg?resize=248%2C138&#038;ssl=1" /> </a></figure></div></div><div class="entry-content-wrapper"> <span class="entry-date">26 <span>OTT</span></span><h2 class="entry-title"><a href="https://www.webmagazine24.it/romanticismo-in-mostra-a-milano/">Romanticismo in mostra a Milano</a></h2><div class="entry-content"><p>Romanticismo in mostra a Milano fino al 17 marzo 2019. Le Gallerie d’Italia-Piazza Scala, saranno luogo dalla rassegna La mostra è a...</p></div></div><footer class="entry-footer clearfix"> <span class="entry-cats"> <span class="entry-label"><i class="fa fa-tag"></i></span> <a href="https://www.webmagazine24.it/category/cultura-spettacolo/">CULTURA E SPETTACOLO</a> </span> <a href="https://www.webmagazine24.it/romanticismo-in-mostra-a-milano/"
 class="entry-readmore text-right">Leggi di più<i
 class="fa fa-angle-right"></i></a></footer></article><article class="entry entry-box"><div class="entry-media"><div class="entry-media"><figure> <a href="https://www.webmagazine24.it/elisa-esce-domani-con-diari-aperti/"> <img class="owl-lazy" data-src="https://i1.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/Elisa-1.jpg?resize=248%2C138&#038;ssl=1" /> </a></figure></div></div><div class="entry-content-wrapper"> <span class="entry-date">25 <span>OTT</span></span><h2 class="entry-title"><a href="https://www.webmagazine24.it/elisa-esce-domani-con-diari-aperti/">Elisa esce domani con Diari Aperti</a></h2><div class="entry-content"><p>Elisa esce domani con Diari Aperti: le canzoni e le date del tour. Elisa esce domani con Diari Aperti. La cantante di Monfalcone pubblica...</p></div></div><footer class="entry-footer clearfix"> <span class="entry-cats"> <span class="entry-label"><i class="fa fa-tag"></i></span> <a href="https://www.webmagazine24.it/category/cultura-spettacolo/">CULTURA E SPETTACOLO</a> </span> <a href="https://www.webmagazine24.it/elisa-esce-domani-con-diari-aperti/"
 class="entry-readmore text-right">Leggi di più<i
 class="fa fa-angle-right"></i></a></footer></article></div></div></div><div class="mb20"></div><div class="a-single a-21"><div style="text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3196182168688048"
 data-ad-slot="4343510901"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="disqus_thread"></div> <script>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"31991 https:\/\/www.webmagazine24.it\/?p=31991","disqusShortname":"webmag24","disqusTitle":"Benigni-Garrone, ciak si gira Pinocchio","disqusUrl":"https:\/\/www.webmagazine24.it\/benigni-garrone-ciak-si-gira-pinocchio\/","postId":31991};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </main></div></div><aside 
class="col-md-3 sidebar islemag-content-right"role="complementary"><div id="execphp-45" class="extendedwopts-show extendedwopts-desktop widget widget_execphp"><div class="execphpwidget"><div class="a-single a-28"> <script type="text/javascript" src="https://cdn.pubvantage.com/2.0/64187/adtag.js" data-tc-slot="837183" data-tc-size="300x250" data-tc-publisher="3a0af645-9b7d-50d5-84e5-0add2d6d8dc0"></script></div></div></div><div id="metro_style_social_widget-6" class="extendedwopts-md-center widget metro_style_social_widget"><h3 class="title-border dkgreen title-bg-line"><span>Canali Social:</span></h3><div class="metro-social metro-height" style="width:250px;"><li class="metro-facebook" style="background-color:#1f69b3;"><iframe class="fbhover" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FWebMagazine24&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=146463002094104" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:75px; height:65px;" allowTransparency="true"></iframe></li><li class="metro-googleplus" style="background-color:#da4a38;"><div class="googlehover"><div class="g-follow" data-annotation="vertical-bubble" data-height="15" data-href="//plus.google.com/+WebMagazine24" data-rel="publisher"></div></div><script type="text/javascript">(function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script></li><li class="metro-twitter" style="background-color:#43b3e5;"><a href="https://twitter.com/webmagazine24" class="twitter-follow-button twitterhover" data-show-count="false" data-show-screen-name="false">Follow @webmagazine24</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li  class="linkedin-one" style="background-color:#0097bd;"><span class="linkedinhover"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script> <script type="IN/FollowCompany" data-counter="top" data-id="+11044217"></script></span></li><li><a class="rss-feed" style="background-color:#e9a01c;" target="_blank" href="http://feeds.feedburner.com/Webmagazine24"></a></li></div></div><div id="execphp-44" class="extendedwopts-show extendedwopts-desktop extendedwopts-md-center widget widget_execphp"><div class="execphpwidget"><div class="a-single a-29"> <script type="text/javascript" src="https://cdn.pubvantage.com/2.0/64187/adtag.js" data-tc-slot="837186" data-tc-size="160x600" data-tc-publisher="3a0af645-9b7d-50d5-84e5-0add2d6d8dc0"></script></div></div></div><div id="text-28" class="extendedwopts-md-center widget widget_text"><div class="textwidget"><div style="text-align: center;"><form style="border: 0.5px solid #ccc; padding: 1.5px; text-align: center; width: 300; height: 250;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow"><img src="https://i2.wp.com/www.webmagazine24.it/wp-content/uploads/2018/10/logo-rotondo-webmagazine24.png?resize=100%2C100&#038;ssl=1" alt="La rivoluzione digitale dell'informazione" width="100" height="100" data-recalc-dims="1" /></p><h3 style="text-align: center;">Iscriviti alla newsletter</h3><p>Inserisci il tuo indirizzo email:</p><p><input style="width: 180px;" name="email" type="text" /></p><p><input name="uri" type="hidden" value="Webmagazine24" /><input name="loc" type="hidden" value="it_IT" /><input type="submit" value="Iscriviti" /></p></form></div></div></div><div id="adrotate_widgets-5" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget adrotate_widgets"><div class="a-single a-30"> <script type="text/javascript" src="https://cdn.pubvantage.com/2.0/64187/adtag.js" data-tc-slot="837187" data-tc-size="300x600" data-tc-publisher="3a0af645-9b7d-50d5-84e5-0add2d6d8dc0"></script></div></div><div id="islemag_content_ad-widget-11" class="extendedwopts-md-center widget islemag_content_ad"><div class="islemag-ad-banner-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3196182168688048" data-ad-slot="9424022163" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="archives-8" class="widget widget_archive"><h3 class="title-border dkgreen title-bg-line"><span>Archivi</span></h3> <label class="screen-reader-text" for="archives-dropdown-8">Archivi</label> <select id="archives-dropdown-8" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Seleziona mese</option><option value='https://www.webmagazine24.it/2018/10/'> ottobre 2018 &nbsp;(371)</option><option value='https://www.webmagazine24.it/2018/09/'> settembre 2018 &nbsp;(323)</option><option value='https://www.webmagazine24.it/2018/08/'> agosto 2018 &nbsp;(292)</option><option value='https://www.webmagazine24.it/2018/07/'> luglio 2018 &nbsp;(298)</option><option value='https://www.webmagazine24.it/2018/06/'> giugno 2018 &nbsp;(198)</option><option value='https://www.webmagazine24.it/2018/05/'> maggio 2018 &nbsp;(129)</option><option value='https://www.webmagazine24.it/2018/04/'> aprile 2018 &nbsp;(83)</option><option value='https://www.webmagazine24.it/2018/03/'> marzo 2018 &nbsp;(64)</option><option value='https://www.webmagazine24.it/2018/02/'> febbraio 2018 &nbsp;(72)</option><option value='https://www.webmagazine24.it/2018/01/'> gennaio 2018 &nbsp;(123)</option><option value='https://www.webmagazine24.it/2017/12/'> dicembre 2017 &nbsp;(196)</option><option value='https://www.webmagazine24.it/2017/11/'> novembre 2017 &nbsp;(297)</option><option value='https://www.webmagazine24.it/2017/10/'> ottobre 2017 &nbsp;(321)</option><option value='https://www.webmagazine24.it/2017/09/'> settembre 2017 &nbsp;(430)</option><option value='https://www.webmagazine24.it/2017/08/'> agosto 2017 &nbsp;(416)</option><option value='https://www.webmagazine24.it/2017/07/'> luglio 2017 &nbsp;(526)</option><option value='https://www.webmagazine24.it/2017/06/'> giugno 2017 &nbsp;(498)</option><option value='https://www.webmagazine24.it/2017/05/'> maggio 2017 &nbsp;(376)</option><option value='https://www.webmagazine24.it/2017/04/'> aprile 2017 &nbsp;(259)</option><option value='https://www.webmagazine24.it/2017/02/'> febbraio 2017 &nbsp;(1)</option><option value='https://www.webmagazine24.it/2016/12/'> dicembre 2016 &nbsp;(3)</option><option value='https://www.webmagazine24.it/2016/11/'> novembre 2016 &nbsp;(6)</option> </select></div></aside></div><footer id="footer" class="footer-inverse" role="contentinfo"><div id="footer-inner"><div class="container"><div class="row"><div class="col-md-3 col-sm-12"> <a class="islemag-footer-logo" href="https://www.webmagazine24.it/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.webmagazine24.it/wp-content/uploads/2018/10/logo-rotondo-webmagazine24.png" alt="WebMagazine24"></a><div class="islemag-footer-content"> Questo blog non rappresenta una testata giornalistica in quanto aggiornata senza alcuna periodicità. In linea con quanto detto non può considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Noi dello staff ci impegneremo per offrire un servizio d'informazione giornaliero sulle tematiche affrontate dal blog.
Per qualsiasi cosa contattateci al nostro indirizzo email: <a href="mailto:info@webmagazine24.it">info@webmagazine24.it</a></div><span class="social-icons-label">I nostri social:</span><div class="footer-social-icons"> <a href="https://www.facebook.com/WebMagazine24/" class="footer-social-icon"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/webmagazine24" class="footer-social-icon"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+WebMagazine24" class="footer-social-icon"><i class="fa fa-google-plus"></i></a><a href="https://www.webmagazine24.it/?customize_changeset_uuid=cd337c57-4333-4ca6-8f19-a522d4acac63&#038;customize_theme=islemag&#038;customize_messenger_channel=preview-19&#038;customize_autosaved=on" class="footer-social-icon"><i class="fa fa-linkedin"></i></a><a href="https://t.me/webmagazine24" class="footer-social-icon"><i class="fa fa-send-o"></i></a></div></div></div></div></div><div id="footer-bottom" class="no-bg"><div class="islemag-footer-container"><div class="col-md-8 col-md-push-4 islemag-footer-menu"><div class="menu-footer-menu-container"><ul class="footer-menu" id="menu-footer-menu" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://www.webmagazine24.it/chi-siamo/">Chi Siamo?</a></li><li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.webmagazine24.it/contattaci/">Contattaci</a></li><li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://www.webmagazine24.it/lavora-con-noi/">Lavora Con Noi</a></li><li id="menu-item-23597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23597"><a href="https://www.webmagazine24.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-23596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23596"><a href="https://www.webmagazine24.it/policy-cookies/">Policy cookies</a></li></ul></div></div><div class="col-md-4 col-md-pull-8 powerdby"> ©Webmagazine24 - Tutti i diritti riservati.</div></div></div></footer></div></div><div id="TgMoumoGmGeo" class="XuunOSYrMAxf" style="background:#dddddd;z-index:9999999; "></div> <script type="text/javascript">var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.themeisle.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"XuunOSYrMAxf-default\">\n\t<h1 style=\"color:#dd3333\">Adblocker rilevato! Si prega di prendere in considerazione questo avviso.<\/h1>\n\t<p>Abbiamo rilevato che si sta utilizzando AdBlock Plus o qualche altro software\u00a0per bloccare la pubblicit\u00e0 che impedisce alla pagina di essere completamente caricata. Non abbiamo alcun banner, pubblicit\u00e0 Flash, animazioni, suoni fastidiosi, o ad-popup. Noi non implementiamo questi tipi di annunci fastidiosi! Abbiamo bisogno di soldi per sostenere\u00a0il sito, quasi tutto viene dalla nostra pubblicit\u00e0 online.<\/p>\n<p><strong>Si prega di aggiungere alla whitelist di AdBlock <a href=\"http:\/\/www.webmagazine24.it\">www.webmagazine24.it <\/a>\u00a0per visualizzare gli\u00a0annunci pubblicitari o \u00a0disattivare il software adblocking.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-XuunOSYrMAxf\">&#215;<\/a>"}</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WK3MBS8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};var tribe_system_info = {"sysinfo_optin_nonce":"ec41e59374","clipboard_btn_text":"Copia negli appunti","clipboard_copied_text":"Info di sistema copiate","clipboard_fail_text":"Per copiare premi \"Cmd + C\""};</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-85348288-1","data_ga_social":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-109178d4d958b2e3b35758deb0cfc72b","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script> <script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=73aeab292a70f6934a313426d9ba9d3a#pubid=ra-5a1d8bf9731b88d5'></script> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.webmagazine24.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.webmagazine24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};</script> <script type='text/javascript'>var countVars = {"disqusShortname":"webmag24"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201843'></script> <script type='text/javascript'>var screenReaderText = {"expand":"<span class=\"screen-reader-text\">espandi il menu child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi il menu child<\/span>"};
var stickyMenu = {"disable_sticky":"1"};</script> <script type='text/javascript'>var ajax_object = {"nonce":"6cd9209fcd","ajaxurl":"https:\/\/www.webmagazine24.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://stats.wp.com/e-201843.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'117436337',post:'31991',tz:'2',srv:'www.webmagazine24.it'} ]);
	_stq.push([ 'clickTrackerInit', '117436337', '31991' ]);</script> </html> <script type="text/javascript" defer src="https://www.webmagazine24.it/wp-content/cache/autoptimize/js/autoptimize_4c3120ce9831229e1c426c85c9610dd9.js"></script><!--noptimize--><!-- Autoptimize found a problem with the HTML in your Theme, tag `/body` missing --><!--/noptimize-->